<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>GfVip, bufera nella casa più spiata d&#039;Italia: un concorrente smaschera gli autori del programma - CheSuccede.it</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.chesuccede.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.chesuccede.it/wp-content/uploads/2021/06/logo-chesuccede-300x238.png"><meta name="description" content="Grande Fratello Vip, bufera nella casa più spiata d&#039;Italia: un concorrente smaschera gli autori del programma" /><link rel="canonical" href="https://www.chesuccede.it/2021/12/30/gfvip-bufera-nella-casa-piu-spiata-ditalia-un-concorrente-smaschera-gli-autori-del-programma/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="GfVip, bufera nella casa più spiata d&#039;Italia: un concorrente smaschera gli autori del programma - CheSuccede.it" /><meta property="og:description" content="Grande Fratello Vip, bufera nella casa più spiata d&#039;Italia: un concorrente smaschera gli autori del programma" /><meta property="og:url" content="https://www.chesuccede.it/2021/12/30/gfvip-bufera-nella-casa-piu-spiata-ditalia-un-concorrente-smaschera-gli-autori-del-programma/" /><meta property="og:site_name" content="CheSuccede.it" /><meta property="article:published_time" content="2021-12-30T14:05:52+00:00" /><meta property="article:modified_time" content="2021-12-30T13:50:15+00:00" /><meta property="og:image" content="https://www.chesuccede.it/wp-content/uploads/2021/12/esterna_301221_chesuccede-3.jpg" /><meta property="og:image:width" content="474" /><meta property="og:image:height" content="267" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Antonella Boccasile"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.chesuccede.it/2021/12/30/gfvip-bufera-nella-casa-piu-spiata-ditalia-un-concorrente-smaschera-gli-autori-del-programma/amp/" /><meta name="generator" content="AMP for WP 1.0.77.8"/><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.chesuccede.it/wp-content/uploads/cache/fvm/1638381546/out/header-24211f937e5a5d61555f8ff9d25a5bfbcc9c66d3.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.chesuccede.it\/wp-content\/uploads\/cache\/fvm\/1638381546\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.chesuccede.it\/wp-content\/uploads\/cache\/fvm\/1638381546\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.chesuccede.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chesuccede.it/wp-json/wp/v2/posts/15758" /><link rel="alternate" type="application/json+oembed" href="https://www.chesuccede.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chesuccede.it%2F2021%2F12%2F30%2Fgfvip-bufera-nella-casa-piu-spiata-ditalia-un-concorrente-smaschera-gli-autori-del-programma%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.chesuccede.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chesuccede.it%2F2021%2F12%2F30%2Fgfvip-bufera-nella-casa-piu-spiata-ditalia-un-concorrente-smaschera-gli-autori-del-programma%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"69a9e7744f","wpRestUrl":"https:\/\/www.chesuccede.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.chesuccede.it\/wp-admin\/","wpRestNonce":"69a9e7744f","wpRestUrl":"https:\/\/www.chesuccede.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.chesuccede.it\/wp-admin\/","wpRestNonce":"69a9e7744f","wpRestUrl":"https:\/\/www.chesuccede.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":15758};</script>  <script>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</script> <style>.td-menu-background:before, .td-search-background:before { background: rgba(0,0,0,0.5); background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6))); background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 ); } .td-menu-background, .td-search-background { background-image: url('https://www.chesuccede.it/wp-content/uploads/2021/06/mobile-bg.jpg'); } .white-popup-block:before { background-image: url('https://www.chesuccede.it/wp-content/uploads/2021/06/login-mod.jpg'); } .td-menu-background:before, .td-search-background:before { background: rgba(0,0,0,0.5); background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6))); background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 ); } .td-menu-background, .td-search-background { background-image: url('https://www.chesuccede.it/wp-content/uploads/2021/06/mobile-bg.jpg'); } .white-popup-block:before { background-image: url('https://www.chesuccede.it/wp-content/uploads/2021/06/login-mod.jpg'); }</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.chesuccede.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.chesuccede.it/gossip/",
                    "name": "Gossip"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.chesuccede.it/2021/12/30/gfvip-bufera-nella-casa-piu-spiata-ditalia-un-concorrente-smaschera-gli-autori-del-programma/",
                    "name": "GfVip, bufera nella casa più spiata d&#8217;Italia: un concorrente smaschera gli autori..."                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .tagdiv-type figure:first-of-type{ margin-top:300px; } }</style><style></style><style id="tdw-css-placeholder"></style><link rel="modulepreload" href="https://cdn.adkaora.space/nextmediaweb/chesuccede/prod/adk-init.js"/> <script type="module" src="https://cdn.adkaora.space/nextmediaweb/chesuccede/prod/adk-init.js"></script> </head><body class="post-template-default single single-post postid-15758 single-format-standard td-standard-pack gfvip-bufera-nella-casa-piu-spiata-ditalia-un-concorrente-smaschera-gli-autori-del-programma global-block-template-1  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="adk-slot"><div id="adk_interstitial0"></div><div id="adk_interstitial"></div></div><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '827', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);</script> <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-di-navigazione-container"><ul id="menu-menu-di-navigazione" class="td-mobile-main-menu"><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-210"><a href="https://www.chesuccede.it/news/">News</a></li><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.chesuccede.it/cronaca/">Cronaca</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://www.chesuccede.it/attualita/">Attualita</a></li><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.chesuccede.it/personaggi/">Personaggi</a></li><li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.chesuccede.it/gossip/">Gossip</a></li><li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.chesuccede.it/spettacolo/">Spettacolo</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"></form><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.chesuccede.it/privacy-policy/">Privacy policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.chesuccede.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */ .tdi_2{ min-height: 0; } /* phone */ @media (max-width: 767px){ .tdi_2:before{ content: ''; display: block; width: 100vw; height: 100%; position: absolute; left: 50%; transform: translateX(-50%); box-shadow: 0px 6px 8px 0px rgba(0, 0, 0, 0.08); z-index: 20; pointer-events: none; }@media (max-width: 767px) { .tdi_2:before { width: 100%; } } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_2{ position:relative; } }</style><div class="tdi_1_rand_style td-element-style" ><style>/* phone */ @media (max-width: 767px) { .tdi_1_rand_style{ background-color:#222222 !important; } }</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_4, .tdi_4 .tdc-columns{ min-height: 0; }.tdi_4, .tdi_4 .tdc-columns{ display: block; }.tdi_4 .tdc-columns{ width: 100%; } /* phone */ @media (max-width: 767px){ @media (min-width: 768px) { .tdi_4 { margin-left: -0px; margin-right: -0px; } .tdi_4 .vc_column { padding-left: 0px; padding-right: 0px; } } }</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */ .tdi_6{ vertical-align: baseline; }.tdi_6 > .wpb_wrapper, .tdi_6 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_6 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_6 > .wpb_wrapper{ width: auto; height: auto; } /* phone */ @media (max-width: 767px){ .tdi_6{ vertical-align: middle; } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_6{ width:20% !important; display:inline-block !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_7{ margin-top:2px !important; margin-left:-13px !important; } }</style><style>/* custom css */ .tdb-header-align{ vertical-align: middle; }.tdb_mobile_menu{ margin-bottom: 0; clear: none; }.tdb_mobile_menu a{ display: inline-block !important; position: relative; text-align: center; color: #4db2ec; }.tdb_mobile_menu a > span{ display: flex; align-items: center; justify-content: center; }.tdb_mobile_menu svg{ height: auto; }.tdb_mobile_menu svg, .tdb_mobile_menu svg *{ fill: #4db2ec; }#tdc-live-iframe .tdb_mobile_menu a{ pointer-events: none; }.tdi_7{ display: inline-block; }.tdi_7 .tdb-mobile-menu-button i{ font-size: 22px; width: 55px; height: 55px; line-height: 55px; }.tdi_7 .tdb-mobile-menu-button svg{ width: 22px; }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{ width: 55px; height: 55px; }.tdi_7 .tdb-mobile-menu-button{ color: #ffffff; }.tdi_7 .tdb-mobile-menu-button svg, .tdi_7 .tdb-mobile-menu-button svg *{ fill: #ffffff; } /* phone */ @media (max-width: 767px){ .tdi_7 .tdb-mobile-menu-button i{ font-size: 27px; width: 54px; height: 54px; line-height: 54px; }.tdi_7 .tdb-mobile-menu-button svg{ width: 27px; }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{ width: 54px; height: 54px; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */ .tdi_9{ vertical-align: baseline; }.tdi_9 > .wpb_wrapper, .tdi_9 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_9 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_9 > .wpb_wrapper{ width: auto; height: auto; } /* phone */ @media (max-width: 767px){ .tdi_9{ vertical-align: middle; } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_9{ width:60% !important; display:inline-block !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_10{ margin-top:-8px !important; } }</style><style>/* custom css */ .tdb_header_logo{ margin-bottom: 0; clear: none; }.tdb_header_logo .tdb-logo-a, .tdb_header_logo h1{ display: flex; pointer-events: auto; align-items: flex-start; }.tdb_header_logo h1{ margin: 0; line-height: 0; }.tdb_header_logo .tdb-logo-img-wrap img{ display: block; }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{ display: none; }.tdb_header_logo .tdb-logo-svg-wrap svg{ width: 50px; display: block; }.tdb_header_logo .tdb-logo-text-wrap{ display: flex; }.tdb_header_logo .tdb-logo-text-title, .tdb_header_logo .tdb-logo-text-tagline{ -webkit-transition: all 0.2s ease; transition: all 0.2s ease; }.tdb_header_logo .tdb-logo-text-title{ background-size: cover; background-position: center center; font-size: 75px; font-family: serif; line-height: 1.1; color: #222; white-space: nowrap; }.tdb_header_logo .tdb-logo-text-tagline{ margin-top: 2px; font-size: 12px; font-family: serif; letter-spacing: 1.8px; line-height: 1; color: #767676; }.tdb_header_logo .tdb-logo-icon{ position: relative; font-size: 46px; color: #000; }.tdb_header_logo .tdb-logo-icon-svg{ line-height: 0; }.tdb_header_logo .tdb-logo-icon-svg svg{ width: 46px; height: auto; }.tdb_header_logo .tdb-logo-icon-svg svg, .tdb_header_logo .tdb-logo-icon-svg svg *{ fill: #000; }.tdi_10 .tdb-logo-a, .tdi_10 h1{ flex-direction: row; align-items: center; justify-content: center; }.tdi_10 .tdb-logo-svg-wrap{ display: block; }.tdi_10 .tdb-logo-img-wrap{ display: none; }.tdi_10 .tdb-logo-text-tagline{ margin-top: -3px; margin-left: 0; display: block; }.tdi_10 .tdb-logo-text-title{ display: block; color: #ffffff; }.tdi_10 .tdb-logo-text-wrap{ flex-direction: column; align-items: center; }.tdi_10 .tdb-logo-icon{ top: 0px; display: block; }@media (max-width: 767px) { .tdb_header_logo .tdb-logo-text-title { font-size: 36px; } }@media (max-width: 767px) { .tdb_header_logo .tdb-logo-text-tagline { font-size: 11px; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_10 .tdb-logo-img{ max-width: 186px; }.tdi_10 .tdb-logo-text-tagline{ margin-top: -2px; margin-left: 0; } } /* phone */ @media (max-width: 767px){ .tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{ display: none; }.tdi_10 .tdb-logo-img{ max-width: 180px; }.tdi_10 .tdb-logo-img-wrap{ display: block; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chesuccede.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede-min-1-300x40.png" src="https://www.chesuccede.it/wp-content/uploads/2021/06/np10blue-white-retina.png" alt="Logo"  title=""  width="544" height="180" /></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */ .tdi_12{ vertical-align: baseline; }.tdi_12 > .wpb_wrapper, .tdi_12 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_12 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_12 > .wpb_wrapper{ width: auto; height: auto; } /* phone */ @media (max-width: 767px){ .tdi_12{ vertical-align: middle; } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_12{ width:20% !important; display:inline-block !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_13{ margin-right:-18px !important; margin-bottom:0px !important; } }</style><style>/* custom css */ .tdb_mobile_search{ margin-bottom: 0; clear: none; }.tdb_mobile_search a{ display: inline-block !important; position: relative; text-align: center; color: #4db2ec; }.tdb_mobile_search a > span{ display: flex; align-items: center; justify-content: center; }.tdb_mobile_search svg{ height: auto; }.tdb_mobile_search svg, .tdb_mobile_search svg *{ fill: #4db2ec; }#tdc-live-iframe .tdb_mobile_search a{ pointer-events: none; }.tdi_13{ display: inline-block; float: right; clear: none; }.tdi_13 .tdb-header-search-button-mob i{ font-size: 22px; width: 55px; height: 55px; line-height: 55px; }.tdi_13 .tdb-header-search-button-mob svg{ width: 22px; }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{ width: 55px; height: 55px; display: flex; justify-content: center; }.tdi_13 .tdb-header-search-button-mob{ color: #ffffff; }.tdi_13 .tdb-header-search-button-mob svg, .tdi_13 .tdb-header-search-button-mob svg *{ fill: #ffffff; }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */ .tdi_15{ min-height: 0; }.td-header-mobile-sticky-wrap.td-header-active{ opacity: 1; }</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_17, .tdi_17 .tdc-columns{ min-height: 0; }.tdi_17, .tdi_17 .tdc-columns{ display: block; }.tdi_17 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_19{ vertical-align: baseline; }.tdi_19 > .wpb_wrapper, .tdi_19 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_19 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_19 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */ .tdi_21{ min-height: 0; }.tdi_21:before{ content: ''; display: block; width: 100vw; height: 100%; position: absolute; left: 50%; transform: translateX(-50%); box-shadow: 0px 6px 8px 0px rgba(0, 0, 0, 0.08); z-index: 20; pointer-events: none; }.td-header-desktop-wrap{ position: relative; }@media (max-width: 767px) { .tdi_21:before { width: 100%; } } /* inline tdc_css att */ .tdi_21{ position:relative; }</style><div class="tdi_20_rand_style td-element-style" ><style>.tdi_20_rand_style{ background-color:#ffffff !important; }</style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */ .tdi_23, .tdi_23 .tdc-columns{ min-height: 0; }.tdi_23, .tdi_23 .tdc-columns{ display: block; }.tdi_23 .tdc-columns{ width: 100%; }@media (min-width: 768px) { .tdi_23 { margin-left: -0px; margin-right: -0px; } .tdi_23 .vc_column { padding-left: 0px; padding-right: 0px; } } /* inline tdc_css att */ .tdi_23{ position:relative; } .tdi_23 .td_block_wrap{ text-align:left }</style><div class="tdi_22_rand_style td-element-style" ><style>.tdi_22_rand_style{ background-color:#222222 !important; }</style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_25{ vertical-align: baseline; }.tdi_25 > .wpb_wrapper, .tdi_25 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_25 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_25 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_26 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26" ><style>/* custom css */ .tdm_block.tdm_block_socials{ margin-bottom: 0; }.tdm-social-wrapper{ *zoom: 1; }.tdm-social-wrapper:before, .tdm-social-wrapper:after{ display: table; content: ''; line-height: 0; }.tdm-social-wrapper:after{ clear: both; }.tdm-social-item-wrap{ display: inline-block; }.tdm-social-item{ position: relative; display: inline-block; vertical-align: middle; -webkit-transition: all 0.2s; transition: all 0.2s; text-align: center; -webkit-transform: translateZ(0); transform: translateZ(0); }.tdm-social-item i{ font-size: 14px; color: #4db2ec; -webkit-transition: all 0.2s; transition: all 0.2s; }.tdm-social-text{ display: none; margin-top: -1px; vertical-align: middle; font-size: 13px; color: #4db2ec; -webkit-transition: all 0.2s; transition: all 0.2s; }.tdm-social-item-wrap:hover i, .tdm-social-item-wrap:hover .tdm-social-text{ color: #000; }.tdm-social-item-wrap:last-child .tdm-social-text{ margin-right: 0 !important; }.tdi_26{ float: right; clear: none; }</style><style>.tdi_27 .tdm-social-item i{ font-size: 12px; vertical-align: middle; line-height: 22.8px; }.tdi_27 .tdm-social-item i.td-icon-twitter, .tdi_27 .tdm-social-item i.td-icon-linkedin, .tdi_27 .tdm-social-item i.td-icon-pinterest, .tdi_27 .tdm-social-item i.td-icon-blogger, .tdi_27 .tdm-social-item i.td-icon-vimeo{ font-size: 9.6px; }.tdi_27 .tdm-social-item{ width: 22.8px; height: 22.8px; margin: 2.5px 5px 2.5px 0; }.tdi_27 .tdm-social-item-wrap:last-child .tdm-social-item{ margin-right: 0 !important; }.tdi_27 .tdm-social-item i, .tds-team-member2 .tdi_27.tds-social1 .tdm-social-item i{ color: #ffffff; }.tdi_27 .tdm-social-item-wrap:hover i, .tds-team-member2 .tdi_27.tds-social1 .tdm-social-item:hover i{ color: #4db2ec; }.tdi_27 .tdm-social-text{ display: none; margin-left: 2px; margin-right: 18px; }</style><div class="tdm-social-wrapper tds-social1 tdi_27"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_29, .tdi_29 .tdc-columns{ min-height: 0; }.tdi_29, .tdi_29 .tdc-columns{ display: block; }.tdi_29 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_31{ vertical-align: baseline; }.tdi_31 > .wpb_wrapper, .tdi_31 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_31 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_31 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_33  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */ .tdi_33{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_33, .tdi_33 .tdc-inner-columns{ display: block; }.tdi_33 .tdc-inner-columns{ width: 100%; }@media (min-width: 768px) { .tdi_33 { margin-left: -0px; margin-right: -0px; } .tdi_33 .vc_column_inner { padding-left: 0px; padding-right: 0px; } }@media (min-width: 767px) { .tdi_33.tdc-row-content-vert-center, .tdi_33.tdc-row-content-vert-center .tdc-inner-columns { display: flex; align-items: center; flex: 1; } .tdi_33.tdc-row-content-vert-bottom, .tdi_33.tdc-row-content-vert-bottom .tdc-inner-columns { display: flex; align-items: flex-end; flex: 1; } .tdi_33.tdc-row-content-vert-center .td_block_wrap { vertical-align: middle; } .tdi_33.tdc-row-content-vert-bottom .td_block_wrap { vertical-align: bottom; } } /* inline tdc_css att */ .tdi_33{ padding-top:28px !important; padding-bottom:9px !important; } .tdi_33 .td_block_wrap{ text-align:left } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_33{ margin-bottom:-3px !important; padding-top:9px !important; padding-bottom:0px !important; } }</style><div class="vc_column_inner tdi_35  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */ .tdi_35{ vertical-align: baseline; }.tdi_35 .vc_column-inner > .wpb_wrapper, .tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ .tdi_35{ width:30% !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_35{ width:24% !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_35{ width:calc(100% - 468px) !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" ><style>/* custom css */ .tdi_36 .tdb-logo-a, .tdi_36 h1{ flex-direction: row; align-items: center; justify-content: center; }.tdi_36 .tdb-logo-svg-wrap{ display: block; }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{ display: none; }.tdi_36 .tdb-logo-img-wrap{ display: block; }.tdi_36 .tdb-logo-text-tagline{ margin-top: 2px; margin-left: 0; display: block; }.tdi_36 .tdb-logo-text-title{ display: block; }.tdi_36 .tdb-logo-text-wrap{ flex-direction: column; align-items: flex-start; }.tdi_36 .tdb-logo-icon{ top: 0px; display: block; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_36 .tdb-logo-img{ max-width: 220px; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chesuccede.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede-min-1-300x40.png" src="https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede_little-300x40.png" alt="chesuccede.it"  title=""  /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */ .tdi_38{ vertical-align: baseline; }.tdi_38 .vc_column-inner > .wpb_wrapper, .tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ .tdi_38{ width:70% !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_38{ width:76% !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_38{ width:468px !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_39 td_block_template_1"><style>/* inline tdc_css att */ .tdi_39{ margin-bottom:0px !important; }</style><style>/* custom css */ .tdi_39.td-a-rec{ text-align: center; }.tdi_39 .td-element-style{ z-index: -1; }.tdi_39.td-a-rec-img{ text-align: right; }.tdi_39.td-a-rec-img img{ margin: 0 0 0 auto; }@media (max-width: 767px) { .tdi_39.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="CheSuccede_Leaderboard" data-slot="ca-pub-4894676716775870-tag/CheSuccede_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" ></div></div></div></div></div></div><div class="vc_row_inner tdi_41  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_41{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_41, .tdi_41 .tdc-inner-columns{ display: block; }.tdi_41 .tdc-inner-columns{ width: 100%; }</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */ .tdi_43{ vertical-align: baseline; }.tdi_43 .vc_column-inner > .wpb_wrapper, .tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44"  style=" z-index: 999;"><style>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</style><style>.tdi_44 .tdb-menu > li > a:after, .tdi_44 .tdb-menu-items-dropdown .td-subcat-more:after{ background-color: ; bottom: 0px; }</style><style></style><div id=tdi_44 class="td_block_inner td-fix-index"><ul id="menu-menu-di-navigazione-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210"><a href="https://www.chesuccede.it/news/"><div class="tdb-menu-item-text">News</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-208"><a href="https://www.chesuccede.it/cronaca/"><div class="tdb-menu-item-text">Cronaca</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-207"><a href="https://www.chesuccede.it/attualita/"><div class="tdb-menu-item-text">Attualita</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-211"><a href="https://www.chesuccede.it/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-209"><a href="https://www.chesuccede.it/gossip/"><div class="tdb-menu-item-text">Gossip</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212"><a href="https://www.chesuccede.it/spettacolo/"><div class="tdb-menu-item-text">Spettacolo</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" ><style>/* inline tdc_css att */ /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_47{ margin-top:1px !important; } }</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.chesuccede.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_48" class="tdc-zone"><div class="tdc_zone tdi_49  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */ .tdi_49{ min-height: 0; }.td-header-desktop-sticky-wrap.td-header-active{ opacity: 1; }</style><div id="tdi_50" class="tdc-row"><div class="vc_row tdi_51  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_51, .tdi_51 .tdc-columns{ min-height: 0; }.tdi_51, .tdi_51 .tdc-columns{ display: block; }.tdi_51 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_53{ vertical-align: baseline; }.tdi_53 > .wpb_wrapper, .tdi_53 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_53 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_53 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.chesuccede.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Gossip" class="entry-crumb" href="https://www.chesuccede.it/gossip/">Gossip</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GfVip, bufera nella casa più spiata d&#8217;Italia: un concorrente smaschera gli autori...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-15758" class="post-15758 post type-post status-publish format-standard has-post-thumbnail category-gossip" 0><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">GfVip, bufera nella casa più spiata d&#8217;Italia: un concorrente smaschera gli autori del programma</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.chesuccede.it/author/antonella-b/">Antonella Boccasile</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-30T15:05:52+01:00" >30 Dicembre 2021</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="CheSuccede_A" data-slot="ca-pub-4894676716775870-tag/CheSuccede_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Grande Fratello Vip, bufera nella casa più spiata d&#8217;Italia: un concorrente smaschera gli autori del programma</strong></p><p>Uno degli show più seguito dagli italiani è la casa più spiata d&#8217;Italia, il<strong> Grande Fratello Vip</strong> condotto da Alfonso Signorini con l&#8217;aiuto di due opinioniste ossia Adriana Volpe e Sonia Bruganelli, moglie di Paolo Bonolis che hanno fatto parlare molto il mondo del gossip entrambe sia per la discussione avvenuta inizialmente per la foto di Sonia scattata con Giancarlo Magalli per provocazione ad Adriana e sia per la lite con Signorini dove Sonia ha abbandonato lo studio. Insomma questo Gf ha dell&#8217;incredibile e sorprende i telespettatori sia al di fuori che all&#8217;interno del programma.</p><p>&nbsp;</p> <figure id="attachment_15761" aria-describedby="caption-attachment-15761" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-15761 size-full" src="https://www.chesuccede.it/wp-content/uploads/2021/12/alf1_301221_chesuccede-1.jpg" alt="alfo sorride" width="750" height="500" srcset="https://www.chesuccede.it/wp-content/uploads/2021/12/alf1_301221_chesuccede-1.jpg 750w, https://www.chesuccede.it/wp-content/uploads/2021/12/alf1_301221_chesuccede-1-300x200.jpg 300w, https://www.chesuccede.it/wp-content/uploads/2021/12/alf1_301221_chesuccede-1-696x464.jpg 696w, https://www.chesuccede.it/wp-content/uploads/2021/12/alf1_301221_chesuccede-1-630x420.jpg 630w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-15761" class="wp-caption-text">curiosità (foto web)</figcaption></figure><p>Al timone della trasmissione vi è Alfonso Signorini, una grande personalità sia in termini di conduzione che dal punto di vista editoriale essendo il direttore di Tv Sorrisi e Canzoni e Chi. Una personalità ecclettica dotata di una profonda professionalità in grado di affrontare qualsiasi ostacolo sia all&#8217;interno della casa del Gf Vip che all&#8217;esterno nello studio con le opinioniste Adriana Volpe e Sonia Bruganelli.</p><p>Questo Gf ha fatto molto discutere soprattutto per le vicissitudini avvenute che hanno dell&#8217;incredibile come per esempio quello che ha colpito maggiormente i media e il triangolo amoroso tra Alex Belli, Delia Duran sua moglie e Soleil Stasi con cui c&#8217;è stato un flirt e una forte passione tanto da provocare un &#8220;innamoramento&#8221; improvviso di Alex Belli poi terminato una volta uscito dalla casa, quando sua moglie aveva deciso di lasciarlo in diretta televisiva ed egli, violando le regole del distanziamento Covid-19 è stato escluso dalla trasmissione.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="nm-ad" id="CheSuccede_B" data-slot="ca-pub-4894676716775870-tag/CheSuccede_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id='inRead'></div></div><p>Anche il conduttore, di recente si è trovato al centro della bufera mediatica per aver pronunciato una frase circa il tema dell&#8217;aborto che non è piaciuta al popolo del web e dei media e nemmeno alla produzione Endemol che ha fatto sapere tramite comunicato stampa di voler prendere le distanze dalla frase pronunciata dallo stesso.</p><p>Ma le novità ancora non si placano è un nuovo concorrente entrato da poco nella casa, Barù, ha fatto sapere cosa dicono gli autori in confessionale.</p><h2>La rivelazione di Barù</h2> <figure id="attachment_15762" aria-describedby="caption-attachment-15762" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-15762 size-full" src="https://www.chesuccede.it/wp-content/uploads/2021/12/baru2_301221_chesuccede.jpg" alt="baru" width="750" height="375" srcset="https://www.chesuccede.it/wp-content/uploads/2021/12/baru2_301221_chesuccede.jpg 750w, https://www.chesuccede.it/wp-content/uploads/2021/12/baru2_301221_chesuccede-300x150.jpg 300w, https://www.chesuccede.it/wp-content/uploads/2021/12/baru2_301221_chesuccede-696x348.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-15762" class="wp-caption-text">rivelazione (foto web)</figcaption></figure><p>Barù è uno dei nuovi concorrenti del programma Grande Fratello Vip e ha fatto delle rivelazioni soprattutto nel video con cui si è presentato.</p><p>Egli avrebbe dichiarato: &#8220;<em>Sono cresciuto in Italia e poi a 8 anni mi sono trasferito in Svizzera. Da lì mi sono trasferito in America. Da lì ho vissuto in Spagna, Patagonia, in Australia… E finalmente sono tornato a vivere nella mia amata Toscana. Sono finito in televisione per colpa di mio zio Costantino e da lì ho fatto vari programmi. Ora sono un esperto di vino e cibo, un mondo molto divertente. Quindi spero di portare alla casa un po’ di cucina buona. Il cibo è molto importante&#8221;. </em></p><p>Inoltre il concorrente Barù non ha parlato del suo interesse sentimentale non dichiarando se nella vita è single oppure no e, dando per scontato che non abbia interesse per nessuno potrebbe trovare fortuna proprio nella casa del Gf Vip e in una chiacchierata con Katia Riciarelli lo stesso rivela qualcosa sugli autori: &#8220;<strong><em>Questi Grandi Fratelli mi spingono… Vogliono che tro***o… Perché?</em></strong>“.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="CheSuccede_C" data-slot="ca-pub-4894676716775870-tag/CheSuccede_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M732252ScriptRootC1169642"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.chesuccede.it/2021/12/30/gfvip-incidente-per-giucas-casella-il-concorrente-immediatamente-soccorso/">GfVip, incidente per Giucas Casella: il concorrente immediatamente soccorso</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.chesuccede.it/author/antonella-b/"><img alt='' src='https://secure.gravatar.com/avatar/7d1dd726a2098adf8fb5740370faeae2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d1dd726a2098adf8fb5740370faeae2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.chesuccede.it/author/antonella-b/">Antonella Boccasile</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_55 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55" ><script>var block_tdi_55 = new tdBlock();
block_tdi_55.id = "tdi_55";
block_tdi_55.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_55","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":15758,"live_filter_cur_post_author":"37","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number = "3";
block_tdi_55.block_type = "td_block_related_posts";
block_tdi_55.post_count = "3";
block_tdi_55.found_posts = "1765";
block_tdi_55.header_color = "";
block_tdi_55.ajax_pagination_infinite_stop = "";
block_tdi_55.max_num_pages = "589";
tdBlocksArray.push(block_tdi_55);</script><h4 class="td-related-title td-block-title"><a id="tdi_56" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_55" href="#">ARTICOLI CORRELATI</a><a id="tdi_57" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_55" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_55 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.chesuccede.it/2021/12/30/gfvip-incidente-per-giucas-casella-il-concorrente-immediatamente-soccorso/" rel="bookmark" class="td-image-wrap " title="GfVip, incidente per Giucas Casella: il concorrente immediatamente soccorso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GfVip, incidente per Giucas Casella: il concorrente immediatamente soccorso" data-type="image_tag" data-img-url="https://www.chesuccede.it/wp-content/uploads/2021/12/Giucas-Casella-29122021-Chesuccede-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.chesuccede.it/2021/12/30/gfvip-incidente-per-giucas-casella-il-concorrente-immediatamente-soccorso/" rel="bookmark" title="GfVip, incidente per Giucas Casella: il concorrente immediatamente soccorso">GfVip, incidente per Giucas Casella: il concorrente immediatamente soccorso</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.chesuccede.it/2021/12/30/serena-bortone-salta-lappuntamento-con-il-suo-programma-terremoto-in-rai/" rel="bookmark" class="td-image-wrap " title="Serena Bortone, salta l&#8217;appuntamento con il suo programma: terremoto in Rai" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="serena seria" title="Serena Bortone, salta l&#8217;appuntamento con il suo programma: terremoto in Rai" data-type="image_tag" data-img-url="https://www.chesuccede.it/wp-content/uploads/2021/12/esterna_291221_chesuccede-4-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.chesuccede.it/2021/12/30/serena-bortone-salta-lappuntamento-con-il-suo-programma-terremoto-in-rai/" rel="bookmark" title="Serena Bortone, salta l&#8217;appuntamento con il suo programma: terremoto in Rai">Serena Bortone, salta l&#8217;appuntamento con il suo programma: terremoto in Rai</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.chesuccede.it/2021/12/30/ve-la-ricordate-aida-nizar-concorrente-del-grande-fratello-15-ecco-che-fine-ha-fatto/" rel="bookmark" class="td-image-wrap " title="Ve la ricordate Aida Nizar, concorrente del Grande Fratello 15? Ecco che fine ha fatto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ve la ricordate Aida Nizar, concorrente del Grande Fratello 15? Ecco che fine ha fatto" data-type="image_tag" data-img-url="https://www.chesuccede.it/wp-content/uploads/2021/12/Aida-Nizar-29122021-Chesuccede-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.chesuccede.it/2021/12/30/ve-la-ricordate-aida-nizar-concorrente-del-grande-fratello-15-ecco-che-fine-ha-fatto/" rel="bookmark" title="Ve la ricordate Aida Nizar, concorrente del Grande Fratello 15? Ecco che fine ha fatto">Ve la ricordate Aida Nizar, concorrente del Grande Fratello 15? Ecco che fine ha fatto</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="CheSuccede_SB_1" data-slot="ca-pub-4894676716775870-tag/CheSuccede_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside> <aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><ul><li> <a href="https://www.chesuccede.it/2021/12/30/gfvip-bufera-nella-casa-piu-spiata-ditalia-un-concorrente-smaschera-gli-autori-del-programma/" aria-current="page">GfVip, bufera nella casa più spiata d&#8217;Italia: un concorrente smaschera gli autori del programma</a></li><li> <a href="https://www.chesuccede.it/2021/12/30/gfvip-incidente-per-giucas-casella-il-concorrente-immediatamente-soccorso/">GfVip, incidente per Giucas Casella: il concorrente immediatamente soccorso</a></li><li> <a href="https://www.chesuccede.it/2021/12/30/serena-bortone-salta-lappuntamento-con-il-suo-programma-terremoto-in-rai/">Serena Bortone, salta l&#8217;appuntamento con il suo programma: terremoto in Rai</a></li><li> <a href="https://www.chesuccede.it/2021/12/30/ve-la-ricordate-aida-nizar-concorrente-del-grande-fratello-15-ecco-che-fine-ha-fatto/">Ve la ricordate Aida Nizar, concorrente del Grande Fratello 15? Ecco che fine ha fatto</a></li><li> <a href="https://www.chesuccede.it/2021/12/30/morgan-dopo-ballando-con-le-stelle-resta-in-rai-ecco-dove-potremmo-vederlo/">Morgan, dopo &#8220;Ballando con le stelle&#8221; resta in Rai: ecco dove potremmo vederlo</a></li></ul></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="CheSuccede_SB_2" data-slot="ca-pub-4894676716775870-tag/CheSuccede_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-226"><a href="https://www.chesuccede.it/disclaimer/">Disclaimer</a></li><li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-227"><a href="https://www.chesuccede.it/privacy-policy/">Privacy policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> redazione@chesuccede.it</div></div></div></div></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.chesuccede.it\/wp-content\/uploads\/cache\/fvm\/1638381546\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.chesuccede.it\/wp-content\/uploads\/cache\/fvm\/1638381546\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script>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</script> <script>jQuery('.tagdiv-type figure:first-of-type').css('margin-top',0);

	jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-02.pushstack.it/s/6f6794568c144b1895b38e244a697052.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-9"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-9');</script> </body></html>
<!-- Dynamic page generated in 0.435 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-30 15:45:18 -->

<!-- Compression = gzip -->
<!-- super cache -->