<!doctype html >


 <html lang="it-IT"> 
<head>

	<meta charset="UTF-8" /><link rel="preload" href="https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssc63bc4cc4ee3d9533d43407b0e29ae77d7f6ca303034fb92ff0a1b2ec802b.css" as="style" media="all" />
<link rel="preload" href="https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-csse630e33c758bd04e99c167a3e333b3a913edde48a8268a670fde4e1b05a75.css" as="style" media="all" />
<link rel="preload" href="https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssb123ab1b4eea99164e1b3eaeb4887d79f2f52233d1769c3d30196ade68a57.css" as="style" media="all" />
<link rel="preload" href="https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-css1d544e13d2594f066273c246225791e61e6096e312035867512faac462b5b.css" as="style" media="all" />
<link rel="preload" href="https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssce024fd1da943af5ffe2f80367976867bbaed6828753dd865005537e05ff6.css" as="style" media="all" />
<link rel="preload" href="https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssd6f5ef8b02503aac4018219663012cf36c6dc1a56f69ecfb54fa1a5be9b15.css" as="style" media="all" />
<link rel="preload" href="https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssad100315fe2eaace26544228daea2cf66a1c295eb367376c290c1c420879d.css" as="style" media="all" />
<link rel="preload" href="https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-css62f563053eab8a233dbe8d22611ef0612966cf8c65f3dabd0d5ea64025ec4.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><link rel="manifest" href="/manifest.json"><title>Maneskin: Damiano e Thomas si baciano in diretta tv, fan in delirio</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Maneskin show in Polonia durante il tour europeo. Nella giornata dei diritti per la comunità Lgbt, Damiano e Thomas si baciano in diretta tv." /><link rel="canonical" href="https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Maneskin: Damiano e Thomas si baciano in diretta tv, fan in delirio" /><meta property="og:description" content="Maneskin show in Polonia durante il tour europeo. Nella giornata dei diritti per la comunità Lgbt, Damiano e Thomas si baciano in diretta tv." /><meta property="og:url" content="https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/" /><meta property="og:site_name" content="CheSuccede.it" /><meta property="article:published_time" content="2021-06-27T13:29:41+00:00" /><meta property="og:image" content="https://www.chesuccede.it/wp-content/uploads/2021/06/maneskinevid-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Sara Lucaroni"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chesuccede.it/#organization","name":"CheSuccede","url":"https://www.chesuccede.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.chesuccede.it/#logo","inLanguage":"it-IT","url":"https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede-min-1.png","contentUrl":"https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede-min-1.png","width":720,"height":97,"caption":"CheSuccede"},"image":{"@id":"https://www.chesuccede.it/#logo"}},{"@type":"WebSite","@id":"https://www.chesuccede.it/#website","url":"https://www.chesuccede.it/","name":"CheSuccede.it","description":"News aggiornate H24","publisher":{"@id":"https://www.chesuccede.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.chesuccede.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#primaryimage","inLanguage":"it-IT","url":"https://www.chesuccede.it/wp-content/uploads/2021/06/maneskinevid-1.jpg","contentUrl":"https://www.chesuccede.it/wp-content/uploads/2021/06/maneskinevid-1.jpg","width":1280,"height":720,"caption":"maneskin"},{"@type":"WebPage","@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#webpage","url":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/","name":"Maneskin: Damiano e Thomas si baciano in diretta tv, fan in delirio","isPartOf":{"@id":"https://www.chesuccede.it/#website"},"primaryImageOfPage":{"@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#primaryimage"},"datePublished":"2021-06-27T13:29:41+00:00","dateModified":"2021-06-27T13:29:41+00:00","description":"Maneskin show in Polonia durante il tour europeo. Nella giornata dei diritti per la comunit\u00e0 Lgbt, Damiano e Thomas si baciano in diretta tv.","breadcrumb":{"@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.chesuccede.it/","url":"https://www.chesuccede.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#article","isPartOf":{"@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#webpage"},"author":{"@id":"https://www.chesuccede.it/#/schema/person/a81783e7e793a35cd5c0511d2c730cb2"},"headline":"Maneskin: Damiano e Thomas si baciano in diretta tv, fan in delirio","datePublished":"2021-06-27T13:29:41+00:00","dateModified":"2021-06-27T13:29:41+00:00","mainEntityOfPage":{"@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#webpage"},"wordCount":482,"commentCount":0,"publisher":{"@id":"https://www.chesuccede.it/#organization"},"image":{"@id":"https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#primaryimage"},"thumbnailUrl":"https://www.chesuccede.it/wp-content/uploads/2021/06/maneskinevid-1.jpg","articleSection":["Gossip","Personaggi","Spettacolo"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/#respond"]}]},{"@type":"Person","@id":"https://www.chesuccede.it/#/schema/person/a81783e7e793a35cd5c0511d2c730cb2","name":"Sara Lucaroni","image":{"@type":"ImageObject","@id":"https://www.chesuccede.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e148e537ea028edf7c38348f34fea495?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e148e537ea028edf7c38348f34fea495?s=96&d=mm&r=g","caption":"Sara Lucaroni"},"url":"https://www.chesuccede.it/author/sara/"}]}</script><link rel="alternate" type="application/rss+xml" title="CheSuccede.it &raquo; Feed" href="https://www.chesuccede.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CheSuccede.it &raquo; Feed dei commenti" href="https://www.chesuccede.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CheSuccede.it &raquo; Maneskin: Damiano e Thomas si baciano in diretta tv, fan in delirio Feed dei commenti" href="https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/feed/" />
<script>
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-02.pushstack.it/s/6f6794568c144b1895b38e244a697052.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); 
</script>
	
	
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'QvMqesNeunSKQ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

	
    
    
    
    
    
<link rel="icon" type="image/png" href="https://www.chesuccede.it/wp-content/uploads/2021/06/logo-chesuccede-300x238.png">
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<link rel="amphtml" href="https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/amp/" />




<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssc63bc4cc4ee3d9533d43407b0e29ae77d7f6ca303034fb92ff0a1b2ec802b.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-csse630e33c758bd04e99c167a3e333b3a913edde48a8268a670fde4e1b05a75.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssb123ab1b4eea99164e1b3eaeb4887d79f2f52233d1769c3d30196ade68a57.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-css1d544e13d2594f066273c246225791e61e6096e312035867512faac462b5b.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssce024fd1da943af5ffe2f80367976867bbaed6828753dd865005537e05ff6.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css' media="all">@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssd6f5ef8b02503aac4018219663012cf36c6dc1a56f69ecfb54fa1a5be9b15.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-cssad100315fe2eaace26544228daea2cf66a1c295eb367376c290c1c420879d.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.chesuccede.it/wp-content/cache/fvm/min/1624549739-css62f563053eab8a233dbe8d22611ef0612966cf8c65f3dabd0d5ea64025ec4.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css' media="all">.quads-ad-label{font-size:12px;text-align:center;color:#333}</style>
<script type='text/javascript' src='https://www.chesuccede.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.chesuccede.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.chesuccede.it/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.27.1' id='quads-ad-ga-js'></script>

 




<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>
        <script>
        window.tdb_globals = {"wpRestNonce":"d4abf79621","wpRestUrl":"https:\/\/www.chesuccede.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.chesuccede.it\/wp-admin\/","wpRestNonce":"d4abf79621","wpRestUrl":"https:\/\/www.chesuccede.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.chesuccede.it\/wp-admin\/","wpRestNonce":"d4abf79621","wpRestUrl":"https:\/\/www.chesuccede.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":4471};
    </script>
    


<script>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</script>




<style media="all">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</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-9');
</script>



<style media="all">.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#999}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#999}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#999}.tdm-btn-style1{background-color:#999}.tdm-btn-style2:before{border-color:#999}.tdm-btn-style2{color:#999}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #999;-moz-box-shadow:0 2px 16px #999;box-shadow:0 2px 16px #999}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #999;-moz-box-shadow:0 4px 26px #999;box-shadow:0 4px 26px #999}</style>

		
	<script data-ad-client="ca-pub-2645721391836975" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dmmnetwork-chesuccedeit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
</head>

<body class="post-template-default single single-post postid-4471 single-format-standard td-standard-pack maneskin-damiano-thomas-si-baciano-fan-delirio global-block-template-1 tdb_template_133 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                            </div>
            
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-menu-di-navigazione-container"><ul id="menu-menu-di-navigazione" class="td-mobile-main-menu"><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-210"><a href="https://www.chesuccede.it/news/">News</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.chesuccede.it/cronaca/">Cronaca</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://www.chesuccede.it/attualita/">Attualita</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211"><a href="https://www.chesuccede.it/personaggi/">Personaggi</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.chesuccede.it/gossip/">Gossip</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-212"><a href="https://www.chesuccede.it/spettacolo/">Spettacolo</a></li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.chesuccede.it/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped media="all">.tdi_2{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2:before{width:100%}}}@media (max-width:767px){.tdi_2{position:relative}}</style>
<div class="tdi_1_rand_style td-element-style" ><style media="all">@media (max-width:767px){.tdi_1_rand_style{background-color:#000000!important}}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped media="all">.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4{margin-left:0;margin-right:0}.tdi_4 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4{padding-top:6px!important;padding-bottom:7px!important}}</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_6{vertical-align:baseline}.tdi_6>.wpb_wrapper,.tdi_6>.wpb_wrapper>.tdc-elements{display:block}.tdi_6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_6{vertical-align:middle}}@media (max-width:767px){.tdi_6{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style media="all">@media (max-width:767px){.tdi_7{margin-left:-7px!important;padding-top:4px!important}}</style>
<style media="all">.tdb-header-align{vertical-align:middle}.tdb_mobile_search{margin-bottom:0;clear:none}.tdb_mobile_search a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_search a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_search svg{height:auto}.tdb_mobile_search svg,.tdb_mobile_search svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_search a{pointer-events:none}.tdi_7 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7 .tdb-header-search-button-mob svg{width:22px}.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_7 .tdb-header-search-button-mob{color:#fff}.tdi_7 .tdb-header-search-button-mob svg,.tdi_7 .tdb-header-search-button-mob svg *{fill:#fff}.tdi_7 .tdb-header-search-button-mob:hover{color:#aaa}@media (max-width:767px){.tdi_7 .tdb-header-search-button-mob i{width:22px;height:22px;line-height:22px}.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:22px;height:22px;display:flex;justify-content:center}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_9{vertical-align:baseline}.tdi_9>.wpb_wrapper,.tdi_9>.wpb_wrapper>.tdc-elements{display:block}.tdi_9>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9{vertical-align:middle}}@media (max-width:767px){.tdi_9{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style media="all">.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_10 .tdb-logo-a,.tdi_10 h1{align-items:center;justify-content:center}.tdi_10 .tdb-logo-svg-wrap{display:block}.tdi_10 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-img{max-width:130px}.tdi_10 .tdb-logo-img-wrap{display:block}.tdi_10 .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_10 .tdb-logo-text-title{display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_10 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_10 .tdb-logo-icon{top:0;display:block}.tdi_10 .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_10 .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}@media (max-width:767px){.tdi_10 .tdb-logo-img{max-width:60px}.tdi_10 .tdb-logo-text-title{font-family:Oswald!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_10 .tdb-logo-text-tagline{font-family:Oswald!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chesuccede.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Style</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede-min-1-300x40.png" src="https://www.chesuccede.it/wp-content/uploads/2021/05/logo-footer.png" alt="Logo"  title=""  width="334" height="239" /></span><span class="tdb-logo-text-tagline">News</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_12{vertical-align:baseline}.tdi_12>.wpb_wrapper,.tdi_12>.wpb_wrapper>.tdc-elements{display:block}.tdi_12>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_12{vertical-align:middle}}@media (max-width:767px){.tdi_12{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style media="all">@media (max-width:767px){.tdi_13{margin-right:-5px!important;padding-top:3px!important}}</style>
<style media="all">.tdb_mobile_menu{margin-bottom:0;clear:none}.tdb_mobile_menu a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_menu a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_menu svg{height:auto}.tdb_mobile_menu svg,.tdb_mobile_menu svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none}.tdi_13 .tdb-block-inner{text-align:right}.tdi_13 .tdb-mobile-menu-button i{font-size:28px;width:28px;height:28px;line-height:28px}.tdi_13 .tdb-mobile-menu-button svg{width:28px}.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:28px;height:28px}.tdi_13 .tdb-mobile-menu-button{color:#fff}.tdi_13 .tdb-mobile-menu-button svg,.tdi_13 .tdb-mobile-menu-button svg *{fill:#fff}.tdi_13 .tdb-mobile-menu-button:hover{color:#aaa}.tdi_13 .tdb-mobile-menu-button:hover svg,.tdi_13 .tdb-mobile-menu-button:hover svg *{fill:#aaa}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> </div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped media="all">.tdi_15{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}@media (max-width:767px){.tdi_15{position:relative}}</style>
<div class="tdi_14_rand_style td-element-style" ><style media="all">@media (max-width:767px){.tdi_14_rand_style{background-color:#000000!important}}</style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped media="all">.tdi_17,.tdi_17 .tdc-columns{min-height:0}.tdi_17,.tdi_17 .tdc-columns{display:block}.tdi_17 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_17{margin-left:0;margin-right:0}.tdi_17 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_17{padding-top:6px!important;padding-bottom:7px!important}}</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_19{vertical-align:baseline}.tdi_19>.wpb_wrapper,.tdi_19>.wpb_wrapper>.tdc-elements{display:block}.tdi_19>.wpb_wrapper>.tdc-elements{width:100%}.tdi_19>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_19{vertical-align:middle}}@media (max-width:767px){.tdi_19{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style media="all">@media (max-width:767px){.tdi_20{margin-left:-7px!important;padding-top:4px!important}}</style>
<style media="all">.tdi_20 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_20 .tdb-header-search-button-mob svg{width:22px}.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_20 .tdb-header-search-button-mob{color:#fff}.tdi_20 .tdb-header-search-button-mob svg,.tdi_20 .tdb-header-search-button-mob svg *{fill:#fff}.tdi_20 .tdb-header-search-button-mob:hover{color:#aaa}@media (max-width:767px){.tdi_20 .tdb-header-search-button-mob i{width:22px;height:22px;line-height:22px}.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:22px;height:22px;display:flex;justify-content:center}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_22{vertical-align:baseline}.tdi_22>.wpb_wrapper,.tdi_22>.wpb_wrapper>.tdc-elements{display:block}.tdi_22>.wpb_wrapper>.tdc-elements{width:100%}.tdi_22>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_22{vertical-align:middle}}@media (max-width:767px){.tdi_22{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style media="all">.tdi_23 .tdb-logo-a,.tdi_23 h1{align-items:center;justify-content:center}.tdi_23 .tdb-logo-svg-wrap{display:block}.tdi_23 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_23 .tdb-logo-img{max-width:130px}.tdi_23 .tdb-logo-img-wrap{display:block}.tdi_23 .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_23 .tdb-logo-text-title{display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_23 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_23 .tdb-logo-icon{top:0;display:block}.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_23 .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (max-width:767px){.tdi_23 .tdb-logo-img{max-width:60px}.tdi_23 .tdb-logo-text-title{font-family:Oswald!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_23 .tdb-logo-text-tagline{font-family:Oswald!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chesuccede.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Style</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede-min-1-300x40.png" src="https://www.chesuccede.it/wp-content/uploads/2021/05/logo-footer.png" alt="Logo"  title=""  width="334" height="239" /></span><span class="tdb-logo-text-tagline">News</span></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_25{vertical-align:baseline}.tdi_25>.wpb_wrapper,.tdi_25>.wpb_wrapper>.tdc-elements{display:block}.tdi_25>.wpb_wrapper>.tdc-elements{width:100%}.tdi_25>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_25{vertical-align:middle}}@media (max-width:767px){.tdi_25{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style media="all">@media (max-width:767px){.tdi_26{margin-right:-5px!important;padding-top:3px!important}}</style>
<style media="all">.tdi_26 .tdb-block-inner{text-align:right}.tdi_26 .tdb-mobile-menu-button i{font-size:28px;width:28px;height:28px;line-height:28px}.tdi_26 .tdb-mobile-menu-button svg{width:28px}.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:28px;height:28px}.tdi_26 .tdb-mobile-menu-button{color:#fff}.tdi_26 .tdb-mobile-menu-button svg,.tdi_26 .tdb-mobile-menu-button svg *{fill:#fff}.tdi_26 .tdb-mobile-menu-button:hover{color:#aaa}.tdi_26 .tdb-mobile-menu-button:hover svg,.tdi_26 .tdb-mobile-menu-button:hover svg *{fill:#aaa}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> </div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap">
                        

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.chesuccede.it/privacy-policy/">Privacy policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped media="all">.tdi_28{min-height:0}.tdi_28>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#ffffff!important}.td-header-desktop-wrap{position:relative}.tdi_28{z-index:999!important}</style>
<div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped media="all">.tdi_30,.tdi_30 .tdc-columns{min-height:0}#tdi_29.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_29.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_30,.tdi_30 .tdc-columns{display:block}.tdi_30 .tdc-columns{width:100%}@media (min-width:767px){.tdi_30.tdc-row-content-vert-center,.tdi_30.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_30.tdc-row-content-vert-bottom,.tdi_30.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_30.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_30.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_30{margin-left:0;margin-right:0}.tdi_30 .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_30{margin-left:0;margin-right:0}.tdi_30 .vc_column{padding-left:0;padding-right:0}}}.tdi_30{margin-right:0px!important;margin-left:0px!important;padding-top:6px!important;padding-bottom:6px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important;position:relative}.tdi_30 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_30{margin-right:14px!important;margin-left:14px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_30{padding-top:5px!important;padding-bottom:5px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (max-width:767px){.tdi_30{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}</style>
<div class="tdi_29_rand_style td-element-style" ><style media="all">.tdi_29_rand_style{background-color:#000000!important}</style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped media="all">.tdi_32{vertical-align:baseline}.tdi_32>.wpb_wrapper,.tdi_32>.wpb_wrapper>.tdc-elements{display:block}.tdi_32>.wpb_wrapper>.tdc-elements{width:100%}.tdi_32>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style media="all">.tdi_33{margin-top:-2px!important;margin-left:-15px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_33{margin-left:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_33{margin-left:5px!important}}</style>
<style media="all">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</style>
<style media="all">.tdi_33 .tdb-menu>li.current-menu-item>a,.tdi_33 .tdb-menu>li.current-menu-ancestor>a,.tdi_33 .tdb-menu>li.current-category-ancestor>a,.tdi_33 .tdb-menu>li:hover>a,.tdi_33 .tdb-menu>li.tdb-hover>a,.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#aaa}.tdi_33 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_33 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_33 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_33 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_33 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_33 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_33 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_33 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_33 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_33 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#aaa}.tdi_33 .tdb-menu>li>a:after,.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}.tdi_33 .tdb-menu>li.current-menu-item>a:after,.tdi_33 .tdb-menu>li.current-menu-ancestor>a:after,.tdi_33 .tdb-menu>li.current-category-ancestor>a:after,.tdi_33 .tdb-menu>li:hover>a:after,.tdi_33 .tdb-menu>li.tdb-hover>a:after,.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:0}</style>
<div id=tdi_33 class="td_block_inner td-fix-index"><ul id="menu-top-header" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-220"><a href="https://www.chesuccede.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-221"><a href="https://www.chesuccede.it/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped media="all">.tdi_37{vertical-align:baseline}.tdi_37>.wpb_wrapper,.tdi_37>.wpb_wrapper>.tdc-elements{display:block}.tdi_37>.wpb_wrapper>.tdc-elements{width:100%}.tdi_37>.wpb_wrapper{width:auto;height:auto}.tdi_37{justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style media="all">.tdi_38{margin-bottom:-2px!important;margin-left:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_38{margin-left:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_38{margin-bottom:-2px!important;margin-left:15px!important}}</style>
<style media="all">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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.chesuccede.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span><span class="tdb-search-txt">Search</span></a></div></div> 

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style media="all">.tdi_39{margin-right:-5px!important;margin-left:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_39{margin-right:15px!important;margin-left:15px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_39{margin-top:0px!important;margin-right:20px!important}}</style>
<style media="all">.tdb_header_user{margin-bottom:0;clear:none}.tdb_header_user .tdb-block-inner{display:flex;align-items:center}.tdb_header_user .tdb-head-usr-item{font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;line-height:1;color:#000}.tdb_header_user .tdb-head-usr-item:hover{color:#4db2ec}.tdb_header_user .tdb-head-usr-avatar{position:relative;width:20px;height:0;padding-bottom:20px;margin-right:6px;background-size:cover;background-position:center center}.tdb_header_user .tdb-head-usr-name{margin-right:16px;font-weight:700}.tdb_header_user .tdb-head-usr-log{display:flex;align-items:center}.tdb_header_user .tdb-head-usr-log i{font-size:10px}.tdb_header_user .tdb-head-usr-log-icon{position:relative}.tdb_header_user .tdb-head-usr-log-icon-svg{line-height:0}.tdb_header_user .tdb-head-usr-log-icon-svg svg{width:10px;height:auto}.tdi_39{display:inline-block}.tdi_39 .tdb-head-usr-avatar{width:24px;padding-bottom:24px;margin-right:8px;border-radius:50px}.tdi_39 .tdb-head-usr-name{margin-right:15px;color:#fff;font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_39 .tdb-head-usr-log i{font-size:30px;color:#fff}.tdi_39 .tdb-head-usr-log-icon-svg svg{width:30px}.tdi_39 .tdb-head-usr-log .tdb-head-usr-log-icon{margin-left:10px;top:0}.tdi_39 .tdb-head-usr-name:hover{color:#aaa}.tdi_39 .tdb-head-usr-log{color:#fff;font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_39 .tdb-head-usr-log-icon-svg svg,.tdi_39 .tdb-head-usr-log-icon-svg svg *{fill:#fff;fill:#fff}.tdi_39 .tdb-head-usr-log:hover{color:#aaa}.tdi_39 .tdb-head-usr-log:hover svg,.tdi_39 .tdb-head-usr-log:hover svg *{fill:#aaa;fill:#aaa}.tdi_39 .tdb-head-usr-log:hover i{color:#aaa}@media (min-width:1019px) and (max-width:1140px){.tdi_39 .tdb-head-usr-name{margin-right:20px}}@media (min-width:768px) and (max-width:1018px){.tdi_39 .tdb-head-usr-name{margin-right:10px}}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Login</span></a></div></div> </div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row" >
<style scoped media="all">.tdi_41,.tdi_41 .tdc-columns{min-height:0}#tdi_40.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_40.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_41,.tdi_41 .tdc-columns{display:block}.tdi_41 .tdc-columns{width:100%}.tdi_41{padding-top:60px!important;padding-bottom:60px!important}.tdi_41 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_41{padding-top:40px!important;padding-bottom:40px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_41{padding-top:50px!important;padding-bottom:50px!important}}</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_43{vertical-align:baseline}.tdi_43>.wpb_wrapper,.tdi_43>.wpb_wrapper>.tdc-elements{display:block}.tdi_43>.wpb_wrapper>.tdc-elements{width:100%}.tdi_43>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44" >
<style media="all">.tdi_44 .tdb-logo-a,.tdi_44 h1{align-items:center;justify-content:center}.tdi_44 .tdb-logo-svg-wrap{display:block}.tdi_44 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_44 .tdb-logo-img{max-width:320px}.tdi_44 .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:block;color:#000;font-family:Oswald!important;font-size:24px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_44 .tdb-logo-text-title{display:block;color:#000;font-family:Oswald!important;font-size:24px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_44 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_44 .tdb-logo-icon{top:0;display:block}.tdi_44 .tdb-logo-a:hover .tdb-logo-text-title{color:#000;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_44 .tdb-logo-a:hover .tdb-logo-text-tagline{color:#000;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (min-width:768px) and (max-width:1018px){.tdi_44 .tdb-logo-img{max-width:130px}.tdi_44 .tdb-logo-text-title{font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_44 .tdb-logo-text-tagline{font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chesuccede.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede-min-1-300x40.png" src="https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede_little-300x40.png" alt="Logo"  title="CheSuccede.it"  /></span></span></a></div></div> </div></div></div></div><div id="tdi_45" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_46  wpb_row td-pb-row tdc-element-style" >
<style scoped media="all">.tdi_46,.tdi_46 .tdc-columns{min-height:0}#tdi_45.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_45.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_46,.tdi_46 .tdc-columns{display:block}.tdi_46 .tdc-columns{width:100%}.tdi_46{position:relative}.tdi_46 .td_block_wrap{text-align:left}</style>
<div class="tdi_45_rand_style td-element-style" ><div class="td-element-style-before"><style media="all">.tdi_45_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;border-color:#000000!important;border-style:solid!important;border-width:0!important}</style></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_48{vertical-align:baseline}.tdi_48>.wpb_wrapper,.tdi_48>.wpb_wrapper>.tdc-elements{display:block}.tdi_48>.wpb_wrapper>.tdc-elements{width:100%}.tdi_48>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">
<style media="all">.tdi_49{margin-right:0px!important}</style>
<style media="all">.tdi_49{display:inline-block}.tdi_49 .td_block_inner{text-align:right}.tdi_49 .tdb-menu>li{margin-right:5px}.tdi_49 .tdb-menu>li:last-child{margin-right:0}.tdi_49 .tdb-menu-items-dropdown{margin-left:5px}.tdi_49 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_49 .tdb-menu>li>a,.tdi_49 .td-subcat-more{padding:0 10px 0 16px;color:#000}.tdi_49 .tdb-menu>li .tdb-menu-sep,.tdi_49 .tdb-menu-items-dropdown .tdb-menu-sep{top:0}.tdi_49 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_49 .td-subcat-more .tdb-menu-more-subicon-svg svg{width:19px}.tdi_49 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_49 .td-subcat-more .tdb-menu-more-subicon{margin-left:7px;top:-2px}.tdi_49 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_49 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_49 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg *,.tdi_49 .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdi_49 .td-subcat-more .tdb-menu-more-subicon-svg svg *,.tdi_49 .td-subcat-more .tdb-menu-more-icon-svg,.tdi_49 .td-subcat-more .tdb-menu-more-icon-svg *{fill:#000}.tdi_49 .tdb-menu>li>a,.tdi_49 .td-subcat-more,.tdi_49 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:16px!important;line-height:2.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_49 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_49 .tdb-menu .tdb-normal-menu ul,.tdi_49 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_49:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_49 .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_49 .tdb-menu .tdb-mega-menu .sub-menu>li{background-color:#000;border-width:0;border-color:#000;box-shadow:none}@media (min-width:1019px) and (max-width:1140px){.tdi_49:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_49 .tdb-mega-menu .sub-menu>li{max-width:984px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_49 .tdb-menu>li>a,.tdi_49 .td-subcat-more{padding:0 8px 0 14px}.tdi_49 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_49 .td-subcat-more .tdb-menu-more-subicon-svg svg{width:17px}.tdi_49 .tdb-menu>li>a,.tdi_49 .td-subcat-more,.tdi_49 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:14px!important;line-height:2.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_49:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_49 .tdb-mega-menu .sub-menu>li{max-width:740px!important}}</style>
<style media="all">.tds_menu_active3 .tdb-menu>li>a:after{opacity:0;-webkit-transition:opacity 0.2s ease;transition:opacity 0.2s ease;height:100%;z-index:-1}.tds_menu_active3 .tdb-menu>li.current-menu-item>a:after,.tds_menu_active3 .tdb-menu>li.current-menu-ancestor>a:after,.tds_menu_active3 .tdb-menu>li.current-category-ancestor>a:after,.tds_menu_active3 .tdb-menu>li:hover>a:after,.tds_menu_active3 .tdb-menu>li.tdb-hover>a:after{opacity:1}.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{opacity:0;-webkit-transition:opacity 0.2s ease;transition:opacity 0.2s ease;height:100%;z-index:-1}.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{opacity:1}.tdi_49 .tdb-menu>li.current-menu-item>a,.tdi_49 .tdb-menu>li.current-menu-ancestor>a,.tdi_49 .tdb-menu>li.current-category-ancestor>a,.tdi_49 .tdb-menu>li:hover>a,.tdi_49 .tdb-menu>li.tdb-hover>a,.tdi_49 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fff}.tdi_49 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_49 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_49 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_49 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_49 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_49 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_49 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_49 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_49 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_49 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_49 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_49 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#fff}.tdi_49 .tdb-menu>li>a:after,.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#000}</style>
<div id=tdi_49 class="td_block_inner td-fix-index"><ul id="menu-menu-di-navigazione-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210"><a href="https://www.chesuccede.it/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-208"><a href="https://www.chesuccede.it/cronaca/"><div class="tdb-menu-item-text">Cronaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-207"><a href="https://www.chesuccede.it/attualita/"><div class="tdb-menu-item-text">Attualita</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-211"><a href="https://www.chesuccede.it/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-209"><a href="https://www.chesuccede.it/gossip/"><div class="tdb-menu-item-text">Gossip</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212"><a href="https://www.chesuccede.it/spettacolo/"><div class="tdb-menu-item-text">Spettacolo</div></a></li>
</ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_53  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:3px;width:100%;"></span>
<style scoped media="all">.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow>span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow>span>span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}.tdi_53{margin-bottom:-10px!important;padding-right:1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_53{padding-right:0px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_53{padding-right:0px!important}}</style></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped media="all">.tdi_55{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdi_55{position:relative}</style>
<div class="tdi_54_rand_style td-element-style" ><style media="all">.tdi_54_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_56" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped media="all">.tdi_57,.tdi_57 .tdc-columns{min-height:0}#tdi_56.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_56.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_57,.tdi_57 .tdc-columns{display:block}.tdi_57 .tdc-columns{width:100%}@media (min-width:767px){.tdi_57.tdc-row-content-vert-center,.tdi_57.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_57.tdc-row-content-vert-bottom,.tdi_57.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_57.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_57.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_57{margin-right:0px!important;margin-left:0px!important;padding-top:12px!important;padding-bottom:12px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important;position:relative}.tdi_57 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_57{margin-right:14px!important;margin-left:14px!important;padding-top:10px!important;padding-bottom:10px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_57{padding-top:10px!important;padding-bottom:10px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (max-width:767px){.tdi_57{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}</style>
<div class="tdi_56_rand_style td-element-style" ><style media="all">.tdi_56_rand_style{background-color:#000000!important}</style></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped media="all">.tdi_59{vertical-align:baseline}.tdi_59>.wpb_wrapper,.tdi_59>.wpb_wrapper>.tdc-elements{display:block}.tdi_59>.wpb_wrapper>.tdc-elements{width:100%}.tdi_59>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60"  style=" z-index: 999;">
<style media="all">.tdi_60{margin-left:-15px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_60{margin-left:-12px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_60{margin-left:-10px!important}}</style>
<style media="all">.tdi_60 .tdb-menu>li{margin-right:6px}.tdi_60 .tdb-menu>li:last-child{margin-right:0}.tdi_60 .tdb-menu-items-dropdown{margin-left:6px}.tdi_60 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_60 .tdb-menu>li>a,.tdi_60 .td-subcat-more{padding:0 10px;color:#fff}.tdi_60 .tdb-menu>li .tdb-menu-sep,.tdi_60 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_60 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg *,.tdi_60 .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdi_60 .td-subcat-more .tdb-menu-more-subicon-svg svg *,.tdi_60 .td-subcat-more .tdb-menu-more-icon-svg,.tdi_60 .td-subcat-more .tdb-menu-more-icon-svg *{fill:#fff}.tdi_60 .tdb-menu>li>a,.tdi_60 .td-subcat-more,.tdi_60 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_60 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60 .tdb-menu .tdb-normal-menu ul,.tdi_60 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_60 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_60 .tdb-menu>li{margin-right:5px}.tdi_60 .tdb-menu>li:last-child{margin-right:0}.tdi_60 .tdb-menu-items-dropdown{margin-left:5px}.tdi_60 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}}@media (min-width:768px) and (max-width:1018px){.tdi_60 .tdb-menu>li{margin-right:4px}.tdi_60 .tdb-menu>li:last-child{margin-right:0}.tdi_60 .tdb-menu-items-dropdown{margin-left:4px}.tdi_60 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_60 .tdb-menu>li>a,.tdi_60 .td-subcat-more{padding:0 8px}}</style>
<style media="all">.tdi_60 .tdb-menu>li.current-menu-item>a,.tdi_60 .tdb-menu>li.current-menu-ancestor>a,.tdi_60 .tdb-menu>li.current-category-ancestor>a,.tdi_60 .tdb-menu>li:hover>a,.tdi_60 .tdb-menu>li.tdb-hover>a,.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#aaa}.tdi_60 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_60 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_60 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_60 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_60 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_60 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_60 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_60 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_60 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_60 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#aaa}.tdi_60 .tdb-menu>li>a:after,.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}.tdi_60 .tdb-menu>li.current-menu-item>a:after,.tdi_60 .tdb-menu>li.current-menu-ancestor>a:after,.tdi_60 .tdb-menu>li.current-category-ancestor>a:after,.tdi_60 .tdb-menu>li:hover>a:after,.tdi_60 .tdb-menu>li.tdb-hover>a:after,.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:0}</style>
<div id=tdi_60 class="td_block_inner td-fix-index"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-226"><a href="https://www.chesuccede.it/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.chesuccede.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy policy</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_64{vertical-align:baseline}.tdi_64>.wpb_wrapper,.tdi_64>.wpb_wrapper>.tdc-elements{display:block}.tdi_64>.wpb_wrapper>.tdc-elements{width:100%}.tdi_64>.wpb_wrapper{width:auto;height:auto}.tdi_64{justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65" >
<style media="all">@media (min-width:1019px) and (max-width:1140px){.tdi_65{margin-bottom:-2px!important}}</style>
<style media="all">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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.chesuccede.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span><span class="tdb-search-txt">Search</span></a></div></div> </div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="4471" data-autoload-type="" data-autoload-count="5" >
    <style media="all">.tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto!important;bottom:50px!important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-133"
                    class="post-133 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row"  >
<style scoped media="all">.tdi_67{min-height:0}</style><div id="tdi_68" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69  wpb_row td-pb-row" >
<style scoped media="all">.tdi_69,.tdi_69 .tdc-columns{min-height:0}.tdi_69,.tdi_69 .tdc-columns{display:block}.tdi_69 .tdc-columns{width:100%}.tdi_69{margin-bottom:30px!important}.tdi_69 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_71{vertical-align:baseline}.tdi_71>.wpb_wrapper,.tdi_71>.wpb_wrapper>.tdc-elements{display:block}.tdi_71>.wpb_wrapper>.tdc-elements{width:100%}.tdi_71>.wpb_wrapper{width:auto;height:auto}.tdi_71{padding-top:30px!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_72 td-pb-border-top td_block_template_1 tdb-breadcrumbs"  data-td-block-uid="tdi_72" >
<style media="all">.tdi_72{margin-bottom:0px!important}</style>
<style media="all">.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_72 .tdb-bread-sep{font-size:10px;margin:0 5px}.tdi_72,.tdi_72 a{color:#000}.tdi_72 .tdb-bread-sep-svg svg,.tdi_72 .tdb-bread-sep-svg svg *{fill:#000}.td-theme-wrap .tdi_72{text-align:left}.tdi_72{font-family:Oswald!important;font-size:14px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_72{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.chesuccede.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Gossip" class="tdb-entry-crumb" href="https://www.chesuccede.it/gossip/">Gossip</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.chesuccede.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.chesuccede.it/gossip/",
                                "name": "Gossip"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_73" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row" >
<style scoped media="all">.tdi_74,.tdi_74 .tdc-columns{min-height:0}.tdi_74,.tdi_74 .tdc-columns{display:block}.tdi_74 .tdc-columns{width:100%}@media (min-width:768px){.tdi_74{margin-left:-12px;margin-right:-12px}.tdi_74 .vc_column{padding-left:12px;padding-right:12px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_74{margin-left:-10px;margin-right:-10px}.tdi_74 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_74{margin-left:-8px;margin-right:-8px}.tdi_74 .vc_column{padding-left:8px;padding-right:8px}}}@media (max-width:767px){@media (min-width:768px){.tdi_74{margin-left:0;margin-right:0}.tdi_74 .vc_column{padding-left:0;padding-right:0}}}.tdi_74{margin-bottom:60px!important}.tdi_74 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_74{margin-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_74{margin-right:6px!important;margin-bottom:40px!important;margin-left:6px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_74{margin-bottom:50px!important}}</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped media="all">.tdi_76{vertical-align:baseline}.tdi_76>.wpb_wrapper,.tdi_76>.wpb_wrapper>.tdc-elements{display:block}.tdi_76>.wpb_wrapper>.tdc-elements{width:100%}.tdi_76>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_77 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >
<style media="all">.tdb_single_bg_featured_image{margin-bottom:26px;overflow:hidden}.tdb-featured-image-bg{background-color:#f1f1f1;background-position:center center}.tdi_77 .tdb-featured-image-bg{background:url(https://www.chesuccede.it/wp-content/uploads/2021/06/maneskinevid-1.jpg);background-size:cover;background-repeat:no-repeat;background-position:center 50%;padding-bottom:500px}html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_77 .tdb-featured-image-bg{background-attachment:scroll}.tdi_77 .tdb-featured-image-bg:hover:before{opacity:0}@media (min-width:768px) and (max-width:1018px){.tdi_77 .tdb-featured-image-bg{padding-bottom:400px}}</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_title tdi_78 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style media="all">.tdi_78{margin-bottom:15px!important}</style>
<style media="all">.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_78 .tdb-title-line:after{height:2px;bottom:40%}.tdi_78 .tdb-title-line{height:50px}.td-theme-wrap .tdi_78{text-align:left}.tdi_78 .tdb-first-letter{left:-.36em;right:auto}.tdi_78 .tdb-title-text{font-family:Oswald!important;font-size:32px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_78 .tdb-title-text{font-family:Oswald!important;font-size:30px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_78 .tdb-title-text{font-family:Oswald!important;font-size:26px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}@media (max-width:767px){.tdi_78 .tdb-title-text{font-family:Oswald!important;font-size:24px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Maneskin: Damiano e Thomas si baciano in diretta tv, fan in delirio</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style media="all">.tdi_79{margin-bottom:0px!important}</style>
<style media="all">.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_79{display:inline-block}.tdi_79 .tdb-author-name-wrap{align-items:baseline}.tdi_79 .tdb-author-by{margin-right:5px;color:#767676;font-family:Oswald!important;font-size:15px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_79 .avatar{width:30px;height:30px;margin-right:10px;border-radius:50%}.tdi_79 .tdb-author-name{color:#767676;font-family:Oswald!important;font-size:15px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_79 .tdb-author-name:hover{color:#000}@media (min-width:768px) and (max-width:1018px){.tdi_79 .tdb-author-by{font-family:Oswald!important;font-size:13px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}.tdi_79 .tdb-author-name{font-family:Oswald!important;font-size:13px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}}@media (max-width:767px){.tdi_79 .avatar{width:24px;height:24px}.tdi_79 .tdb-author-by{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_79 .tdb-author-name{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.chesuccede.it/author/sara/" title="Sara Lucaroni"><img alt='' src='https://secure.gravatar.com/avatar/e148e537ea028edf7c38348f34fea495?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e148e537ea028edf7c38348f34fea495?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.chesuccede.it/author/sara/">Sara Lucaroni</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_80 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_80" >
<style media="all">.tdi_80{margin-bottom:1px!important;margin-left:6px!important}@media (max-width:767px){.tdi_80{margin-bottom:1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_80{margin-bottom:2px!important}}</style>
<style media="all">.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_80{display:inline-block;color:#767676;font-family:Oswald!important;font-size:15px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_80 i{font-size:14px;color:#767676}.tdi_80 .tdb-date-icon{margin-right:8px}.tdi_80 svg,.tdi_80 svg *{fill:#767676;fill:#767676}@media (min-width:768px) and (max-width:1018px){.tdi_80{font-family:Oswald!important;font-size:13px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}}@media (max-width:767px){.tdi_80{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon td-icon-romb-full"></i><time class="entry-date updated td-module-date" datetime="2021-06-27T15:29:41+02:00">27 Giugno 2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style media="all">.tdi_81{margin-top:20px!important;margin-bottom:40px!important}@media (max-width:767px){.tdi_81{margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_81{margin-bottom:30px!important}}</style>
<style media="all">.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}.tdi_81 .td-social-expand-tabs-icon,.tdi_81 .td-icon-share{color:#767676}.tdi_81 .td-social-share-text .td-social-but-text{color:#767676}.tdi_81 .td-social-handler .td-social-but-text:before{background-color:#767676}.tdi_81 .td-social-network .td-social-but-icon i{color:#000}.tdi_81 .td-social-network .td-social-but-text{color:#000}.tdi_81 .td-social-network .td-social-but-text:before{background-color:#000}.tdi_81 .td-ps-bg .td-social-network div,.tdi_81 .td-ps-icon-bg .td-social-network .td-social-but-icon,.tdi_81 .td-ps-dark-bg .td-social-network div{background-color:#ededed}.tdi_81 .td-ps-icon-arrow .td-social-but-icon:after{border-left-color:#ededed}.tdi_81 .td-ps-border-colored .td-social-but-text{border-color:#ededed}.tdi_81 .td-ps-border .td-social-sharing-button .td-social-but-icon,.tdi_81 .td-ps-border .td-social-sharing-button .td-social-but-text,.tdi_81 .td-ps-border .td-social-sharing-button .td-social-handler{border-color:#ededed}</style><div id="tdi_81" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-padding td-post-sharing-style15">
		<style media="all">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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chesuccede.it%2F2021%2F06%2F27%2Fmaneskin-damiano-thomas-si-baciano-fan-delirio%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_82 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_82" >
<style media="all">.tdi_82{margin-top:0px!important}</style>
<style media="all">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</style><div class="tdb-block-inner td-fix-index"><p></p>
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2645721391836975"
     data-ad-slot="6303938649"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>Maneskin show in Polonia durante il tour europeo. Nella giornata dei diritti per la comunità Lgbt, Damiano e Thomas si baciano in diretta tv.</strong></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CP3pegtDTEx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CP3pegtDTEx/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da Måneskin (@maneskinofficial)</a></p>
<p></p>
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2645721391836975"
     data-ad-slot="6930624602"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>La rock band italiana che ha conquistato le classifiche di mezzo mondo ha ben due canzoni presenti contemporaneamente <strong>nella top 10 della classifica di vendita britannica</strong>, pubblicata dalla Official Charts Company. In mezzo a successi di star internazionali come Good 4 U di Olivia Rodrigo, Save your tears di The Weeknd e Kiss me more di Doja Cat e SZA, i Maneskin riescono nell&#8217;impresa di piazzare I wanna be your slave e Beggin, rispettivamente al sesto e al decimo posto della classifica.</p>
<p>Nemmeno gli <strong>ABBA e Céline Dion</strong> erano riusciti ad avere due singoli tra le prime dieci posizioni della classifica nella stessa settimana.</p>
<p>Un successo inarrestabile quello dei Maneskin, attualmente impegnati con il tour promozionale europeo che li ha portati ieri in Polonia, dove hanno letteralmente acceso il palco con un gesto inaspettato.</p>
<h2>Maneskin in Polonia: &#8220;L&#8217;amore non è mai sbagliato&#8221;</h2>
<p>Maneskin show in Polonia nella giornata dei diritti per la comunità Lgbt.</p>
<p>Durante un evento ripreso in diretta tv al quale hanno partecipato, <strong>il frontman Damiano David e il chitarrista Thomas Raggi si sono scambiati un bacio</strong> a favor di telecamere. Un gesto di sostegno alla comunità lgbt in un paese dove esistono addirittura delle &#8220;zone lgbt-free&#8221;.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CQmLgfQISg6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CQmLgfQISg6/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da Måneskin (@maneskinofficial)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Subito dopo, Damiano ha parlato al pubblico, sommerso dagli applausi:<strong> &#8220;Pensiamo che a tutti dovrebbe essere permesso di farlo senza alcun timore. Pensiamo che tutti dovrebbero essere completamente liberi di essere chi ca..o vogliono. Grazie Polonia. L’amore non è mai sbagliato&#8221;.</strong></p>
<p>La band ha poi condiviso sui social il video del bacio e il messaggio pronunciato dal frontman Damiano, rivendicando <strong>&#8220;pari diritti per la comunità lgbtqia+&#8221;.</strong></p>
<p>Sotto al post diversi i messaggi lasciati dai giovani fan polacchi dei Maneskin, colpiti e ispirati dal gesto di Damiano e Thomas. <strong>&#8220;Come polacco, non posso ringraziarvi abbastanza per quello che avete fatto in questo paese omofobo.</strong> Significa così tanto per noi qui, grazie&#8221;, scrive un giovane. &#8220;Sono polacca e volevo solo dirvi grazie per quello che avete fatto sul palco della nostra tv nazionale. Vivere in Polonia è molto difficile e lo dico da donna queer e disabile. <strong>Dobbiamo lottare per ciò che è giusto</strong>&#8220;, commenta un&#8217;altra.</p>
<p><strong>&#8211;&gt; LEGGI ANCHE <a href="https://www.chesuccede.it/2021/06/14/maneskin-bufera-bisessuale-sfogo-giorgia-soleri/">Maneskin, di nuovo nella bufera: “Sono bisessuale”. Lo sfogo inaspettato</a></strong></p>
<p><strong>&#8211;&gt; LEGGI ANCHE <a href="https://www.chesuccede.it/2021/06/25/maneskin-record-usa-classifica-hard-rock/">Maneskin da record: sbancano anche negli Usa nella classifica Hard rock</a></strong></p>
<p>I Maneskin erano tra gli ospiti della rassegna polacca, esibendosi con la canzone <strong>I want to be your slave</strong>, dove sono stati premiati dal cantante <strong>Michael Szpak</strong> per il Disco d&#8217;oro per il successo del brano sul mercato polacco.<br />
</p>
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2645721391836975"
     data-ad-slot="1453214446"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div id="taboola-below-article-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_83 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style media="all">.tdi_83{margin-bottom:60px!important;position:relative}@media (min-width:768px) and (max-width:1018px){.tdi_83{margin-bottom:40px!important;justify-content:center!important;text-align:center!important}}@media (max-width:767px){.tdi_83{justify-content:center!important;text-align:center!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_83{margin-bottom:50px!important}}</style>
<style media="all">.tdb-author-box .tdb-author-photo,.tdb-author-box .tdb-author-info{display:table-cell;vertical-align:top}.tdb-author-box .tdb-author-photo img{display:block}.tdb-author-box .tdb-author-counters span{display:inline-block;background-color:#222;margin:0 10px 0 0;padding:5px 10px 4px;font-family:'Roboto',sans-serif;font-size:11px;font-weight:700;line-height:1;color:#fff}.tdb-author-box .tdb-author-name,.tdb-author-box .tdb-author-url{display:block}.tdb-author-box .tdb-author-name{margin:7px 0 8px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:15px;line-height:21px;font-weight:700;color:#222}.tdb-author-box .tdb-author-name:hover{color:#4db2ec}.tdb-author-box .tdb-author-url{margin-bottom:6px;font-size:11px;font-style:italic;line-height:21px;color:#444}.tdb-author-box .tdb-author-url:hover{color:#4db2ec}.tdb-author-box .tdb-author-descr{font-size:12px}.tdb-author-box .tdb-author-social{margin-top:4px}.tdb-author-box .tdb-social-item{position:relative;display:inline-block;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdb-author-box .tdb-social-item:last-child{margin-right:0!important}.tdb-author-box .tdb-social-item i{color:#000;-webkit-transition:all 0.2s;transition:all 0.2s}.tdb-author-box .tdb-social-item:hover i{color:#000}.tdi_83{padding:21px;border:0 solid #ededed}.tdi_83 .tdb-author-info{width:auto;padding-bottom:0;padding-left:20px}.tdi_83 .tdb-author-photo{width:130px;transform:translateZ(0);-webkit-transform:translateZ(0);pointer-events:auto}.tdi_83 .tdb-author-name{color:#000;margin:5px 0 10px 0;font-family:Oswald!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_83 .tdb-author-name:hover{color:#767676}.tdi_83 .tdb-author-url{color:#767676}.tdi_83 .tdb-author-url:hover{color:#000}.tdi_83 .tdb-author-descr{color:#444}.tdi_83 .tdb-social-item i{font-size:15px;vertical-align:middle;line-height:15px;color:#000}.tdi_83 .tdb-social-item i.td-icon-twitter,.tdi_83 .tdb-social-item i.td-icon-linkedin,.tdi_83 .tdb-social-item i.td-icon-pinterest,.tdi_83 .tdb-social-item i.td-icon-blogger,.tdi_83 .tdb-social-item i.td-icon-vimeo{font-size:12px}.tdi_83 .tdb-social-item{min-width:15px;height:15px;margin:7px 14px 7px 0}.tdi_83 .tdb-social-item:hover i{color:#767676}.tdi_83 .tdb-author-photo:hover:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_83{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_83{border:0 solid #ededed}.tdi_83 .tdb-author-photo{display:inline-block;transform:translateZ(0);-webkit-transform:translateZ(0)}.tdi_83 .tdb-author-info{display:inline-block;width:100%;padding-top:20px;padding-left:0}.tdi_83 .tdb-author-name{font-family:Oswald!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}}@media (max-width:767px){.tdi_83{border:0 solid #ededed}.tdi_83 .tdb-author-photo{display:inline-block;transform:translateZ(0);-webkit-transform:translateZ(0)}.tdi_83 .tdb-author-info{display:inline-block;width:100%;padding-top:10px;padding-left:0}}</style>
<div class="tdi_83_rand_style td-element-style"><style media="all">.tdi_83_rand_style{background-color:#ededed!important}</style></div><div class="tdb-block-inner td-fix-index"><a href="https://www.chesuccede.it/author/sara/" class="tdb-author-photo" title="Sara Lucaroni"><img alt='' src='https://secure.gravatar.com/avatar/e148e537ea028edf7c38348f34fea495?s=130&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e148e537ea028edf7c38348f34fea495?s=260&#038;d=mm&#038;r=g 2x' class='avatar avatar-130 photo' height='130' width='130' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.chesuccede.it/author/sara/" class="tdb-author-name">Sara Lucaroni</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_84 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style media="all">@media (min-width:1019px) and (max-width:1140px){.tdi_84{margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_84{margin-bottom:20px!important}}</style>
<style media="all">.tdb_single_next_prev{*zoom:1}.tdb_single_next_prev:before,.tdb_single_next_prev:after{display:table;content:'';line-height:0}.tdb_single_next_prev:after{clear:both}.tdb-next-post{font-family:'Roboto',sans-serif;width:48%;float:left;transform:translateZ(0);-webkit-transform:translateZ(0);min-height:1px;line-height:1}.tdb-next-post span{display:block;font-size:12px;color:#747474;margin-bottom:7px}.tdb-next-post a{font-size:15px;color:#222;line-height:21px;-webkit-transition:color 0.2s ease;transition:color 0.2s ease}.tdb-next-post a:hover{color:#4db2ec}.tdb-post-next{margin-left:2%;text-align:right}.tdb-post-prev{margin-right:2%}.tdi_84 .tdb-next-post a{color:#000;font-family:Oswald!important;font-size:18px!important;line-height:1.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_84 .tdb-next-post:hover a{color:#767676}.tdi_84 .tdb-next-post span{color:#aaa;font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_84 .tdb-next-post a{font-family:Oswald!important;font-size:14px!important;line-height:1.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_84 .tdb-next-post span{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0px!important}}@media (max-width:767px){.tdi_84 .tdb-next-post a{font-family:Oswald!important;font-size:14px!important;line-height:1.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.chesuccede.it/2021/06/27/sabrina-salerno-post-bollente-fan-delirio/">Post bollente per Sabrina Salerno, fan in delirio</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" >
<style media="all">.tdi_85{margin-bottom:0px!important}</style>
<style media="all">.tdm_block_column_title{margin-bottom:0!important;display:inline-block;width:100%}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">.tdi_86 .tdm-title{color:#000;font-family:Oswald!important;font-size:20px!important;line-height:1.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}body .tdi_85:hover .tdi_86 .tdm-title{color:#000;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_85:hover .tdi_86 .tdm-title{cursor:default}body .tdi_86 .tdm-title-line:after{background:#000}.tdi_85:hover .tdi_86 .tdm-title-line:after{background:#000}.tdi_86 .tdm-title-line{width:165px;height:30px}.tdi_86 .tdm-title-line:after{height:3px;bottom:40%}@media (min-width:768px) and (max-width:1018px){.tdi_86 .tdm-title-line{width:150px}.tdi_86 .tdm-title{font-family:Oswald!important;font-size:18px!important;line-height:1.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tds-title tds-title2 td-fix-index tdi_86"><h3 class="tdm-title tdm-title-md">POTREBBE INTERESSARTI ANCHE:</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_87 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_87" >
<style media="all">.tdi_87{margin-bottom:50px!important}@media (max-width:767px){.tdi_87{margin-bottom:24px!important}}</style>
<style media="all">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</style><script>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</script><div id=tdi_87 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.chesuccede.it/2021/06/27/belen-rodriguez-sto-scoppiando/" rel="bookmark" class="td-image-wrap" title="Belen Rodriguez non ce la fa più: &#8220;Sto scoppiando!&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chesuccede.it/wp-content/uploads/2021/06/Belen-3-Instagram-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.chesuccede.it/2021/06/27/belen-rodriguez-sto-scoppiando/" rel="bookmark" title="Belen Rodriguez non ce la fa più: &#8220;Sto scoppiando!&#8221;">Belen Rodriguez non ce la fa più: &#8220;Sto scoppiando!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.chesuccede.it/gossip/" class="td-post-category">Gossip</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.chesuccede.it/author/amanda/">Amanda Merli</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-27T15:28:33+02:00" >27 Giugno 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Belen pubblica i suoi ultimi scatti nell&#039;attesa di diventare mamma per la seconda volta. I follower stregati ma lei non ce la fa più



La...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.chesuccede.it/2021/06/27/harry-tornato-casa-principe-ribelle/" rel="bookmark" class="td-image-wrap" title="Harry è tornato a casa! Quando rivedremo il principe ribelle" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chesuccede.it/wp-content/uploads/2021/06/harry-wales-Instagram-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.chesuccede.it/2021/06/27/harry-tornato-casa-principe-ribelle/" rel="bookmark" title="Harry è tornato a casa! Quando rivedremo il principe ribelle">Harry è tornato a casa! Quando rivedremo il principe ribelle</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.chesuccede.it/gossip/" class="td-post-category">Gossip</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.chesuccede.it/author/amanda/">Amanda Merli</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-27T14:45:27+02:00" >27 Giugno 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Harry d&#039;Inghilterra, il secondogenito di Carlo e Diana è atterrato a Londra ieri all&#039;aeroporto di Heathrow. Grande attesa per lui



Il Duca di Sussex è...</div>
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_87" data-td_block_id="tdi_87"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_87" data-td_block_id="tdi_87"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped media="all">.tdi_89{vertical-align:baseline}.tdi_89>.wpb_wrapper,.tdi_89>.wpb_wrapper>.tdc-elements{display:block}.tdi_89>.wpb_wrapper>.tdc-elements{width:100%}.tdi_89>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row" >
<style scoped media="all">.tdi_91{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_91,.tdi_91 .tdc-inner-columns{display:block}.tdi_91 .tdc-inner-columns{width:100%}.tdi_91{margin-right:0px!important;margin-left:0px!important;position:relative}.tdi_91 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_91{padding-top:20px!important}}</style>
<div class="tdi_90_rand_style td-element-style" ><style media="all">.tdi_90_rand_style{background-color:#ededed!important}</style></div><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_93{vertical-align:baseline}.tdi_93 .vc_column-inner>.wpb_wrapper,.tdi_93 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_93 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_94 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style media="all">.tdi_94{padding-top:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">.tdi_95 .tdm-title{color:#000;font-family:Oswald!important;font-size:20px!important;line-height:1.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}body .tdi_94:hover .tdi_95 .tdm-title{color:#000;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_94:hover .tdi_95 .tdm-title{cursor:default}body .tdi_95 .tdm-title-line:after{background:#000}.tdi_94:hover .tdi_95 .tdm-title-line:after{background:#000}.tdi_95 .tdm-title-line{width:140px;height:30px}.tdi_95 .tdm-title-line:after{height:3px;bottom:40%}@media (min-width:768px) and (max-width:1018px){.tdi_95 .tdm-title-line{width:126px}.tdi_95 .tdm-title{font-family:Oswald!important;font-size:18px!important;line-height:1.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tds-title tds-title2 td-fix-index tdi_95"><h3 class="tdm-title tdm-title-md">LE PIU' LETTE</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_2 tdi_96 td-flb-margin-left td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_96" >
<style media="all">.tdi_96{margin-bottom:24px!important}@media (max-width:767px){.tdi_96{margin-bottom:40px!important}}</style>
<style media="all">.tdi_96 .td-module-thumb{height:200px;margin-left:0}.tdi_96 .td_module_wrap{margin-bottom:24px}.tdi_96 .td_module_wrap:last-child{margin-bottom:0}.tdi_96.td_with_ajax_pagination .td-next-prev-wrap{top:0;margin:20px 20px 0 0}.tdi_96 .entry-thumb{background-position:center 50%}.tdi_96 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_96 .td-post-vid-time{display:inline-block}.tdi_96 .td-module-meta-info{top:50%;transform:translateY(-50%);-webkit-transform:translateY(-50%);margin:0 auto;padding:25px}.tdi_96 .td-module-meta-info,.tdi_96 .td-next-prev-wrap{text-align:center}.tdi_96 .td-image-container{margin-left:auto;margin-right:auto}.tdi_96 .entry-title{margin:0;font-family:Oswald!important;font-size:16px!important;line-height:1.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_96 .td-excerpt{margin:18px 0 0 0;display:none}.tdi_96 .td-post-category{display:none}.tdi_96 .td-author-date{display:none}.tdi_96 .td-post-author-name{display:none}.tdi_96 .td-post-date,.tdi_96 .td-post-author-name span{display:none}.tdi_96 .entry-review-stars{display:none}.tdi_96 .td-icon-star,.tdi_96 .td-icon-star-empty,.tdi_96 .td-icon-star-half{font-size:15px}.tdi_96 .td-module-comments{display:none}.tdi_96 .td-module-thumb a:after{content:'';position:absolute;top:0;left:0;width:100%;height:100%;background:rgba(0,0,0,.2)}.tdi_96.td_with_ajax_pagination .td-next-prev-wrap a{color:#fff;background-color:#000}.tdi_96.td_with_ajax_pagination .td-next-prev-wrap a:hover{color:#fff;background-color:#000}.tdi_96 .td-module-title a{color:#fff}.tdi_96 .td_module_wrap:hover .td-module-title a{color:#fff}html:not([class*='ie']) .tdi_96 .entry-thumb:after{background:rgba(0,0,0,.5)}@media (min-width:1141px){html:not([class*='ie']) .tdi_96 .entry-thumb:after{content:'';width:100%;height:100%;position:absolute;top:0;left:0;opacity:0;transition:opacity 1s ease;-webkit-transition:opacity 1s ease;mix-blend-mode:darken}html:not([class*='ie']) .tdi_96 .td-module-container:hover .entry-thumb:after{opacity:1}}@media (min-width:1019px) and (max-width:1140px){.tdi_96 .td-module-thumb{height:170px}.tdi_96 .td_module_wrap{margin-bottom:20px}.tdi_96 .td_module_wrap:last-child{margin-bottom:0}}@media (min-width:768px) and (max-width:1018px){.tdi_96 .td-module-thumb{height:150px}.tdi_96 .td_module_wrap{margin-bottom:15px}.tdi_96 .td_module_wrap:last-child{margin-bottom:0}.tdi_96 .td-module-meta-info{padding:20px}.tdi_96 .entry-title{font-family:Oswald!important;font-size:14px!important;line-height:1.4!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTIZIE DA NON PERDERE</span></h4></div></div><div class="td-block-inner-pagination"><div id=tdi_96 class="td_block_inner td-mc2-wrap">
        <div class="td_module_flex_2 td_module_wrap td-animation-stack">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/" rel="bookmark" class="td-image-wrap" title="Maneskin: Damiano e Thomas si baciano in diretta tv, fan in delirio" ><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.chesuccede.it/wp-content/uploads/2021/06/maneskinevid-1-696x392.jpg')" ></span></a></div>
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.chesuccede.it/2021/06/27/maneskin-damiano-thomas-si-baciano-fan-delirio/" rel="bookmark" title="Maneskin: Damiano e Thomas si baciano in diretta tv, fan in delirio">Maneskin: Damiano e Thomas si baciano in diretta tv, fan in delirio</a></h3>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.chesuccede.it/2021/06/27/sabrina-salerno-post-bollente-fan-delirio/" rel="bookmark" class="td-image-wrap" title="Post bollente per Sabrina Salerno, fan in delirio" ><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.chesuccede.it/wp-content/uploads/2021/06/kk-2-696x392.jpg')" ></span></a></div>
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.chesuccede.it/2021/06/27/sabrina-salerno-post-bollente-fan-delirio/" rel="bookmark" title="Post bollente per Sabrina Salerno, fan in delirio">Post bollente per Sabrina Salerno, fan in delirio</a></h3>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.chesuccede.it/2021/06/27/belen-rodriguez-sto-scoppiando/" rel="bookmark" class="td-image-wrap" title="Belen Rodriguez non ce la fa più: &#8220;Sto scoppiando!&#8221;" ><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.chesuccede.it/wp-content/uploads/2021/06/Belen-3-Instagram-696x392.jpg')" ></span></a></div>
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.chesuccede.it/2021/06/27/belen-rodriguez-sto-scoppiando/" rel="bookmark" title="Belen Rodriguez non ce la fa più: &#8220;Sto scoppiando!&#8221;">Belen Rodriguez non ce la fa più: &#8220;Sto scoppiando!&#8221;</a></h3>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_96" data-td_block_id="tdi_96"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_96" data-td_block_id="tdi_96"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> 


    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap">
            <div id="tdi_97" class="tdc-zone"><div class="tdc_zone tdi_98  wpb_row td-pb-row"  >
<style scoped media="all">.tdi_98{min-height:0}</style><div id="tdi_99" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_100  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped media="all">.tdi_100,.tdi_100 .tdc-columns{min-height:0}#tdi_99.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_99.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_100,.tdi_100 .tdc-columns{display:block}.tdi_100 .tdc-columns{width:100%}@media (min-width:767px){.tdi_100.tdc-row-content-vert-center,.tdi_100.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_100.tdc-row-content-vert-bottom,.tdi_100.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_100.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_100.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_100{margin-left:0;margin-right:0}.tdi_100 .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_100{margin-left:0;margin-right:0}.tdi_100 .vc_column{padding-left:0;padding-right:0}}}.tdi_100{margin-right:0px!important;margin-left:0px!important;padding-top:70px!important;padding-bottom:60px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important;position:relative}.tdi_100 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_100{margin-right:14px!important;margin-left:14px!important;padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_100{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (max-width:767px){.tdi_100{padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}</style>
<div class="tdi_99_rand_style td-element-style" ><style media="all">.tdi_99_rand_style{background-color:#000000!important}</style></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_102{vertical-align:baseline}.tdi_102>.wpb_wrapper,.tdi_102>.wpb_wrapper>.tdc-elements{display:block}.tdi_102>.wpb_wrapper>.tdc-elements{width:100%}.tdi_102>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_103 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_103" >
<style media="all">.tdi_103{margin-bottom:50px!important}@media (max-width:767px){.tdi_103{margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_103{margin-bottom:40px!important}}</style>
<style media="all">.tdi_103 .tdb-logo-a,.tdi_103 h1{align-items:center;justify-content:center}.tdi_103 .tdb-logo-svg-wrap{display:block}.tdi_103 .tdb-logo-img{max-width:130px}.tdi_103 .tdb-logo-img-wrap{display:none}.tdi_103 .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_103 .tdb-logo-text-title{display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_103 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_103 .tdb-logo-icon{top:0;display:block}.tdi_103 .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_103 .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (max-width:767px){.tdi_103 .tdb-logo-img{max-width:110px}.tdi_103 .tdb-logo-text-title{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_103 .tdb-logo-text-tagline{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chesuccede.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">chesuccede.it</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede-min-1-300x40.png" src="https://www.chesuccede.it/wp-content/uploads/2021/06/logo_chesuccede_little-300x40.png" alt="Logo"  title=""  /></span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_104 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_104"  style=" z-index: 999;">
<style media="all">.tdi_104{margin-bottom:15px!important}</style>
<style media="all">.tdi_104 .td_block_inner{text-align:center}.tdi_104 .tdb-menu>li{margin-right:6px}.tdi_104 .tdb-menu>li:last-child{margin-right:0}.tdi_104 .tdb-menu-items-dropdown{margin-left:6px}.tdi_104 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_104 .tdb-menu>li>a,.tdi_104 .td-subcat-more{padding:0 10px;color:#fff}.tdi_104 .tdb-menu>li .tdb-menu-sep,.tdi_104 .tdb-menu-items-dropdown .tdb-menu-sep{font-size:10px;top:0;color:#fff}.tdi_104 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_104 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_104 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_104 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_104 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg *,.tdi_104 .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdi_104 .td-subcat-more .tdb-menu-more-subicon-svg svg *,.tdi_104 .td-subcat-more .tdb-menu-more-icon-svg,.tdi_104 .td-subcat-more .tdb-menu-more-icon-svg *{fill:#fff}.tdi_104 .tdb-menu>li .tdb-menu-sep-svg svg,.tdi_104 .tdb-menu>li .tdb-menu-sep-svg svg *,.tdi_104 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,.tdi_104 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{fill:#fff}.tdi_104 .tdb-menu>li>a,.tdi_104 .td-subcat-more,.tdi_104 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:14px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_104 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_104 .tdb-menu .tdb-normal-menu ul,.tdi_104 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_104 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_104 .tdb-menu>li{margin-right:5px}.tdi_104 .tdb-menu>li:last-child{margin-right:0}.tdi_104 .tdb-menu-items-dropdown{margin-left:5px}.tdi_104 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}}@media (min-width:768px) and (max-width:1018px){.tdi_104 .tdb-menu>li{margin-right:4px}.tdi_104 .tdb-menu>li:last-child{margin-right:0}.tdi_104 .tdb-menu-items-dropdown{margin-left:4px}.tdi_104 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_104 .tdb-menu>li>a,.tdi_104 .td-subcat-more{padding:0 8px}}@media (max-width:767px){.tdi_104 .tdb-menu>li>a,.tdi_104 .td-subcat-more,.tdi_104 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style>
<style media="all">.tdi_104 .tdb-menu>li.current-menu-item>a,.tdi_104 .tdb-menu>li.current-menu-ancestor>a,.tdi_104 .tdb-menu>li.current-category-ancestor>a,.tdi_104 .tdb-menu>li:hover>a,.tdi_104 .tdb-menu>li.tdb-hover>a,.tdi_104 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#aaa}.tdi_104 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_104 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_104 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_104 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_104 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_104 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_104 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_104 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_104 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_104 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_104 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_104 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#aaa}.tdi_104 .tdb-menu>li>a:after,.tdi_104 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}.tdi_104 .tdb-menu>li.current-menu-item>a:after,.tdi_104 .tdb-menu>li.current-menu-ancestor>a:after,.tdi_104 .tdb-menu>li.current-category-ancestor>a:after,.tdi_104 .tdb-menu>li:hover>a:after,.tdi_104 .tdb-menu>li.tdb-hover>a:after,.tdi_104 .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:0}</style>
<div id=tdi_104 class="td_block_inner td-fix-index"><ul id="menu-footer-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-226"><a href="https://www.chesuccede.it/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.chesuccede.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy policy</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_107 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107" >
<style media="all">.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .td-element-style{z-index:-1}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_107 .tdm-descr{color:#777;font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_107 .tdm-descr{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}}@media (max-width:767px){.tdi_107 .tdm-descr{font-family:Oswald!important;font-size:10px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><p class="tdm-descr">Copyright @chesuccede.it | Tutti i diritti riservati</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div>




    

    <script type='text/javascript' src='https://www.chesuccede.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.chesuccede.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.chesuccede.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.chesuccede.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.chesuccede.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.chesuccede.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.chesuccede.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.1' id='quads-admin-ads-js'></script>



<script>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</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!-- Dynamic page generated in 0.644 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-27 15:29:46 -->

<!-- Compression = gzip -->
<!-- super cache -->